<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"><head><script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){function c(a,b){d(a,b,0,0,0,0,0),f()}function d(b,c,d,e,f,h,i){if(__ez.dot.isDefined(b,b.getSlotElementId)){var j=parseInt(b.getTargeting("ap")[0]),k=b.getSizes()[0],l=k.l.toString()+"x"+k.j.toString(),m=g(b),n=b.getSlotElementId();__ez.dot.isDefined(m,n)&&__ez.dot.isValid(c)&&a.push({type:"impression",impression_id:m,domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:e,ad_position:j,ad_size:l,bid_floor_filled:f,bid_floor_prev:h,stat_source_id:i,country_code:__ez.dot.getCC(),data:__ez.dot.dataToStr(c)})}}function e(b,c){var d=b.split("/");if(__ez.dot.isDefined(b)&&3===d.length&&__ez.dot.isValid(c)){var e=d[0],f=d[2];a.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:e,t_epoch:__ez.dot.getEpoch(0),data:__ez.dot.dataToStr(c)})}}function f(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(a)&&a.length>0&&((new Image).src=__ez.dot.getURL(b)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(a))),a=[])}function g(a){var b=0;try{var c=a.getTargetingMap();if(-1===a.getSlotElementId().indexOf("div-gpt-ad"))return b;if(void 0!==c)for(var e in c)if(-1!==e.indexOf("iid")&&void 0!==c[e][0]){b=c[e][0];break}}catch(a){}return b}var a=[],b="/porpoiseant/army.gif";return{Add:d,AddAndFire:c,AddById:e,Fire:f}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>
<script type="text/javascript">
	var __banger_pmp_deals=[];
</script>
<script>(function(){function a(g,h,i){var j=new Date;j.setTime(j.getTime()+1e3*(60*(60*(24*i))));var k="expires="+j.toUTCString(),l=g+"="+h+";"+k+";path=/;";"undefined"!=typeof ezdomain&&(l+="domain="+ezdomain),document.cookie=l}var b=window.addEventListener?"addEventListener":"attachEvent",c=window[b],f="attachEvent"==b?"onmessage":"message";c(f,function(g){"undefined"!=typeof g.data.ezstatus&&(__ez.bit.AddAndFire(_ezaq.page_view_id,[new __ezDotData("dg",g.data.ezstatus)]),a("ezdg",g.data.ezstatus,730))})})();</script>
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_location_ids":"","adx_ad_count":0,"bidder_version":3,"city":"","country":"US","days_since_last_visit":-1,"display_ad_count":0,"domain_id":2755,"ds_adsize_opt_id":-1,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"has_bad_words":0,"iab_category":"","is_from_recommended_pages":false,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":2,"max_ads":0,"metro_code":0,"page_ad_positions":"","page_view_count":0,"page_view_id":"a419790d-e48d-4172-70f4-423f1d44770d","pv_event_count":0,"response_time_orig":230,"serverid":"52.23.223.205:9530","sub_page_ad_positions":"","t_epoch":1521295955,"template_id":99,"time_on_site_visit":0,"url":"https://www.brighthub.com/environment/green-living/articles/129556.aspx","user_id":1028133475,"word_count":687};var _ezim_d = {};var _ezat = {"domain_id":2755,"form_factor_id":1,"framework_id":1,"pageview_date":"2018-03-17","pageview_id":"a419790d-e48d-4172-70f4-423f1d44770d","template_id":99,"url":"https://www.brighthub.com/environment/green-living/articles/129556.aspx","visit_uuid":"767c168b-293b-448f-7489-ae68b241ab90"};</script><script data-pagespeed-no-defer data-cfasync='false' type="text/javascript">__ez.queue.addFile('rochester.js', '/detroitchicago/rochester.js?cb=173-27&v=8', false, [], true, false, true, true);</script><script data-pagespeed-no-defer data-cfasync='false' type="text/javascript">__ez.queue.addFile('banger.js', '/porpoiseant/banger.js?cb=173-27&bv=2&v=27&PageSpeed=off', true, [], true, false, false, true);</script><script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "ezux_lpl_2755=" + new Date().getTime() + "|a419790d-e48d-4172-70f4-423f1d44770d; " + expires;
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script><style>
input.gsc-search-button{background-color:#4d90fe}.gsc-input-box{background-color:#fff}input.gsc-search-button{background-color:#4d90fe}.gsc-input-box{background-color:#fff}.gsc-control{width:300px}.gsc-control div{position:static}.gsc-control-cse,.gsc-control-cse.gsc-table-result{width:100%;font-family:Arial,sans-serif;font-size:13px}.gsc-control-cse div{position:static}form.gsc-search-box{font-size:13px;width:100%;margin:0 0 4px}table.gsc-search-box{border-style:none;border-width:0;border-spacing:0 0;width:100%;margin-bottom:2px}table.gsc-search-box td{vertical-align:middle}table.gsc-search-box td.gsc-input{padding-right:12px}td.gsc-search-button{width:1%}td.gsc-clear-button{width:14px}input.gsc-search-button{margin-left:2px}div.gsc-clear-button{display:inline;text-align:right;margin-left:4px;margin-right:4px;padding-left:10px;background-repeat:no-repeat;background-position:center center;background-image:url(//www.google.com/uds/css/clear.gif);cursor:pointer}.gsc-search-box-tools.gsc-clear-button{display:none}.gsc-overflow-hidden{overflow:hidden}input.gsc-input{padding:1px 6px;border:1px solid#DDD;width:99%}html>body.gsc-inline-block{display:-moz-inline-box;display:inline-block}.gsc-inline-block{position:relative;display:inline-block}*html.gsc-inline-block{display:inline}:first-child+html.gsc-inline-block{display:inline}.cse.gsc-control-cse,.gsc-control-cse{padding:1em;width:auto}.cse.gsc-control-wrapper-cse,.gsc-control-wrapper-cse{width:100%}.cse.gsc-branding,.gsc-branding{display:none}.cse.gsc-control-cse,.gsc-control-cse{background-color:#fff;border:1px solid#fff}.cse.gsc-control-cse:after,.gsc-control-cse:after{content:;display:block;height:0;clear:both;visibility:hidden}table.gsc-search-box td.gsc-input{padding-right:24px}.gsc-search-box-tools.gsc-search-box.gsc-input{padding-right:12px}input.gsc-input{font-size:16px;padding:4px 9px;border:1px solid#D9D9D9;width:99%}.gsc-input::-ms-clear{display:none;height:0;width:0}.gsc-input-box{border:1px solid#D9D9D9;background:#fff;height:25px}.gsc-search-box.gsc-input>input:hover,.gsc-input-box-hover{border:1px solid#b9b9b9;border-top-color:#a0a0a0;-moz-box-shadow:inset 0 1px 2px rgba(0,0,0,.1);-webkit-box-shadow:inset 0 1px 2px rgba(0,0,0,.1);box-shadow:inset 0 1px 2px rgba(0,0,0,.1);outline:none}.gsc-search-box.gsc-input>input:focus,.gsc-input-box-focus{border:1px solid#4d90fe;-moz-box-shadow:inset 0 1px 2px rgba(0,0,0,.3);-webkit-box-shadow:inset 0 1px 2px rgba(0,0,0,.3);box-shadow:inset 0 1px 2px rgba(0,0,0,.3);outline:none}.cse input.gsc-search-button,input.gsc-search-button{font-family:inherit;font-size:11px;font-weight:700;color:#fff;padding:0 8px;height:29px;min-width:54px;border:1px solid#666666;border-radius:2px;-moz-border-radius:2px;-webkit-border-radius:2px;border-color:#3079ed;background-color:#4d90fe;background-image:-webkit-gradient(linear,left top,left bottom,from(#4d90fe),to(#4787ed));background-image:-webkit-linear-gradient(top,#4d90fe,#4787ed);background-image:-moz-linear-gradient(top,#4d90fe,#4787ed);background-image:-ms-linear-gradient(top,#4d90fe,#4787ed);background-image:-o-linear-gradient(top,#4d90fe,#4787ed);background-image:linear-gradient(top,#4d90fe,#4787ed);filter:progid:DXImageTransform.Microsoft.gradient(startColorStr='#4d90fe',EndColorStr='#4787ed')}.cse input.gsc-search-button:hover,input.gsc-search-button:hover{border-color:#2f5bb7;background-color:#357ae8;background-image:-webkit-gradient(linear,left top,left bottom,from(#4d90fe),to(#357ae8));background-image:-webkit-linear-gradient(top,#4d90fe,#357ae8);background-image:-moz-linear-gradient(top,#4d90fe,#357ae8);background-image:-ms-linear-gradient(top,#4d90fe,#357ae8);background-image:-o-linear-gradient(top,#4d90fe,#357ae8);background-image:linear-gradient(top,#4d90fe,#357ae8);filter:progid:DXImageTransform.Microsoft.gradient(startColorStr='#4d90fe',EndColorStr='#357ae8')}.cse input.gsc-search-button:focus,input.gsc-search-button:focus{box-shadow:inset 0 0 0 1px rgba(255,255,255,0.5);-webkit-box-shadow:inset 0 0 0 1px rgba(255,255,255,0.5);-moz-box-shadow:inset 0 0 0 1px rgba(255,255,255,0.5)}.cse.gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{width:13px;height:13px;padding:6px 27px;min-width:13px;margin-top:2px}
.gsc-control-cse{padding:0!important;border:0!important}#ezoic-content .gs-web-image-box-landscape img.gs-image{max-height:40px}.cse .gsc-branding,.gsc-branding{display:none!important}div.gsc-control-cse{background-color:transparent!important;border:0!important}
</style><script data-cfasync="false" data-pagespeed-no-defer type='text/javascript'>
function ez_isclean( data ) {
    if (typeof data === 'undefined') { data = document.URL; }
    var re = /(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))(@|%2540|%40)((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))/;
    var isClean = !re.test(data);
    return isClean;
}

var ez_queue = new Array();
function sort_queue(a, b)
{
  if( a.priority < b.priority ) return -1;
  else if( a.priority == b.priority ) return 0;
  else return 1;
}
function execute_ez_queue()
{
  ez_queue.sort( sort_queue );

  for( var i in ez_queue )
  {
        if(typeof ez_queue[i].method != "undefined")
        {
            try{
                ez_queue[i].method.call( null );
            }
            catch (err) {

            }
        }
  }
}

window.ez_ad_units = new Array();
window.ezslots = new Array();
function ez_write_tag(d) {
    if(ez_isclean() && d instanceof Array) {

		ez_ad_units[ez_ad_units.length] = d;
        var ezcmd = "googletag.cmd.push(function() {var divid = 'div-gpt-ad-"+d[1]+"-0';if(typeof ezlrarn == 'function'){ezlrarn(divid);}googletag.display(divid);var to = 0;if("+d[2]+".getTargeting('ga')[0] == '0'){to = 500;console.log('"+d[2]+" - no google');}if(window.ezDisableInitialLoad==true){setTimeout(function(){googletag.pubads().refresh(["+d[2]+"])},to);}});";
		return ezcmd;
    }
    else {
        return "1+1";
    }
}
function in_array(needle, haystack) {
    var length = haystack.length;
    for(var i = 0; i < length; i++) {
        if(haystack[i] == needle) return true;
    }
    return false;
}
</script><script data-cfasync="false" data-pagespeed-no-defer type='text/javascript'>var ezrpos = new Array();var ez_current_interval;var ez_current_load = 0;</script>
<script data-cfasync="false" type="text/javascript" data-pagespeed-no-defer src="//go.ezoic.net/porpoiseant/dall2.js" async></script>
<script data-cfasync="false" type="text/javascript" data-pagespeed-no-defer>
function epbjsRefreshSlot(e){epbjs.que.push(function(){epbjs.requestBids({adUnitCodes:[e.getSlotElementId()],bidsBackHandler:function(){epbjs.setTargetingForGPTAsync([e.getSlotElementId()])}})})}var epbjs=epbjs||{};epbjs.bidderTimeout=2500,epbjs.useAdj=true,epbjs.que=epbjs.que||[],epbjs.ezdss=epbjs.ezdss||[],epbjs.ezobid=epbjs.ezobid||[],epbjs.que.push(function(){var e=[];epbjs.addAdUnits(e);epbjs.aliasBidder('appnexus', 'districtm');epbjs.aliasBidder('appnexus', 'brealtime');epbjs.SS={"aol":10028,"brealtime":10039,"districtm":10035,"pulsepoint":10019,"sonobi":10048,"sovrn":10017},epbjs.bidderSettings={districtm: { bidCpmAdjustment: function(bidCpm) { var adj1 = bidCpm * 0.800000; var adj2 = adj1 * 1.087000; return adj2; }},brealtime: { bidCpmAdjustment: function(bidCpm) { var adj1 = bidCpm * 1.000000; var adj2 = adj1 * 1.087000; return adj2; }},sovrn: { bidCpmAdjustment: function(bidCpm) { var adj1 = bidCpm * 0.850000; var adj2 = adj1 * 1.087000; return adj2; }},pulsepoint: { bidCpmAdjustment: function(bidCpm) { var adj1 = bidCpm * 0.750000; var adj2 = adj1 * 1.087000; return adj2; }},aol: { bidCpmAdjustment: function(bidCpm) { var adj1 = bidCpm * 0.910000; var adj2 = adj1 * 1.087000; return adj2; }},sonobi: { bidCpmAdjustment: function(bidCpm) { var adj1 = bidCpm * 0.700000; var adj2 = adj1 * 1.087000; return adj2; }},standard:{adserverTargeting:[{key:"hb_bidder",val:function(e){return e.bidderCode}},{key:"hb_adid",val:function(e){return e.adId}},{key:"hb_pb",val:function(e){var s=e.cpm;return 5>s?(Math.floor(100*s)/100).toFixed(2):(Math.floor(10*s)/10).toFixed(2)}},{key:"hb_ssid",val:function(e){return"ehb"==e.bidder?0:"undefined"!=typeof epbjs.SS[e.bidder]?epbjs.SS[e.bidder]:(console.error("epbjs: NO MATCH"),0)}}]}},epbjs.onEvent("bidWon",function(e){"ehb"==e.bidder?epbjs.ezdss[e.adUnitCode]=e.ss:"undefined"!=typeof epbjs.SS[e.bidder]?(epbjs.ezdss[e.adUnitCode]=epbjs.SS[e.bidder],1==epbjs.useAdj&&["sovrn","openx","pulsepoint","defymedia","aol","conversant","districtm","admedia","brealtime","sonobi","criteo"].indexOf(e.bidder)>-1&&(epbjs.ezobid[e.adUnitCode]=e.cpm/1.087000)):console.error("epbjs: NO MATCH")}),epbjs.requestBids({bidsBackHandler:function(e){epbjs.fastLoadAuctionEnd = true; epbjs.setTargetingForGPTAsync()}})});
</script><script data-cfasync="false" data-pagespeed-no-defer type='text/javascript'>window.isEZABL=false;window.ezmadspc=300;window.ezoViewCheck = false;</script><script data-cfasync="false" data-pagespeed-no-defer type='text/javascript'>window.ezDisableInitialLoad=false;</script><script data-cfasync="false" data-pagespeed-no-defer type='text/javascript'>
window.googletag = window.googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();



</script>
<script data-cfasync="false" data-pagespeed-no-defer type='text/javascript'>
googletag.cmd.push(function() {googletag.destroySlots();if(typeof window.isEZABL == 'undefined' || window.isEZABL != true) {}else{window.ezHideLocations=[];}googletag.pubads().addEventListener('slotRenderEnded', function(event) { __ez.queue.addFunc("ezbanger", "ezbanger", event, false, ['banger.js'], true, true, false, true); });googletag.pubads().addEventListener('impressionViewable', function(event) { __ez.queue.addFunc("ezvb", "ezvb", event, false, ['banger.js'], true, true, false, true); });googletag.pubads().addEventListener('slotVisibilityChanged', function(event) { __ez.queue.addFunc("ezvbc", "ezvbc", event, false, ['banger.js'], true, true, false, true); });googletag.enableServices();});if(typeof window.isEZABL == 'undefined' || window.isEZABL != true) {}else{}</script><script data-pagespeed-no-defer data-cfasync="false" type="text/javascript">__ez.queue.addFile('jass.head.js', '//www.brighthub.com/jass/jass.head.js?cb=83', true, [], true, false, false, false);</script><script type="text/javascript">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</script><!-- START EZHEAD --><script type="text/javascript">
var soc_app_id = '0';
var did = 2755;
var ezdomain = 'brighthub.com';
var ezoicSearchable = 1;
</script><!-- js/css: start --><link href="//www.brighthub.com/utilcave_com/templates/combine.php?solCombine=1&amp;dirname=brighthub_com&amp;ezcb=173-27&amp;d=brighthub.com&amp;css=%2Futilcave_com%2Fmiddleton%2Fcss.php%3FsolCSS%3D1%26css%3D%2Fcss%2Fmega_menu.ezoic.scss%26dirname%3Dbrighthub_com%26ezcb%3D173-27" rel="stylesheet" media="screen" type="text/css"><link href="//www.brighthub.com/utilcave_com/templates/combine.php?solCombine=1&amp;dirname=brighthub_com&amp;ezcb=173-27&amp;d=brighthub.com&amp;css=%2Futilcave_com%2Fmiddleton%2Fcss.php%3FsolCSS%3D1%26css%3D%2Fcss%2Fcommon.ezoic.scss%26dirname%3Dbrighthub_com%26ezcb%3D173-27" rel="stylesheet" media="screen" type="text/css"><link href="//www.brighthub.com/utilcave_com/templates/combine.php?solCombine=1&amp;dirname=brighthub_com&amp;ezcb=173-27&amp;d=brighthub.com&amp;css=https%3A%2F%2Ffonts.googleapis.com%2Fcss%3FsolCSS%3D1%26family%3DArvo%3A400%2C700" rel="stylesheet" media="screen" type="text/css"><link href="//www.brighthub.com/utilcave_com/templates/combine.php?solCombine=1&amp;dirname=brighthub_com&amp;ezcb=173-27&amp;d=brighthub.com&amp;css=%2Futilcave_com%2Fmiddleton%2Fcss.php%3FsolCSS%3D1%26css%3D%2Fdirection%2Fmegamenu.css%26ezcb%3D173-27%26tdir%3D%2Fdirection%2F%26scss%3D1%26dirname%3Dbrighthub_com%26did%3D2755%26eztmp%3D1" rel="stylesheet" media="screen" type="text/css"><link href="//www.brighthub.com/utilcave_com/templates/combine.php?solCombine=1&amp;dirname=brighthub_com&amp;ezcb=173-27&amp;d=brighthub.com&amp;css=%2Futilcave_com%2Fmiddleton%2Fcss.php%3FsolCSS%3D1%26css%3D%2Fdirection%2Fdefault.css%26ezcb%3D173-27%26tdir%3D%2Fdirection%2F%26scss%3D1%26dirname%3Dbrighthub_com%26did%3D2755%26eztmp%3D1" rel="stylesheet" media="all" type="text/css"><link href="//www.brighthub.com/utilcave_com/templates/combine.php?solCombine=1&amp;dirname=brighthub_com&amp;ezcb=173-27&amp;d=brighthub.com&amp;css=%2Futilcave_com%2Fmiddleton%2Fcss.php%3FsolCSS%3D1%26css%3D%2Fdirection%2Fezoic.css%26ezcb%3D173-27%26tdir%3D%2Fdirection%2F%26scss%3D1%26dirname%3Dbrighthub_com%26did%3D2755%26eztmp%3D1" rel="stylesheet" media="all" type="text/css"><!-- js/css: end --><!-- END EZHEAD --><style>
#jquery-overlay { opacity: .9!important; z-index: 99999!important;}
.TOCad { padding : 20px 0px!important; margin: 40px!important;}
</style><script>
var __ez_Run_HeaderJS = function() {

    if (typeof _JASS === 'undefined') {
        _JASS = {};
    }
    _JASS.disablePadLinks = true;

};
__ez.queue.addFunc('__ez_Run_HeaderJS', '__ez_Run_HeaderJS', null, false, ['jass.head.js'], false, false, false, false);
</script><base href="https://www.brighthub.com/environment/green-living/articles/129556.aspx"><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>How to Regrow Veggies from Kitchen Scraps</title><meta name="description" content="Some experts report that approximately half of all produce in the U.S. ends up in the trash. Instead of tossing your old veggies away, you may be able to use them to grow your own fresh foods. Learn about some vegetables that grow quite easily in your own kitchen."><meta name="keywords" content="regrow vegetables from kitchen scraps,regrow vegetables from stump, windowsill plants from kitchen scraps"><script type="text/javascript">// facebook fixif (top.location == document.location && document.location.href.match(/\?fb_xd_fragment$/) ) { document.location.href = document.location.href.replace("?fb_xd_fragment", ""); }</script><meta name="generator" content="bhsfc_v0.1"><meta property="og:type" content="website"><meta property="og:site_name" content="Bright Hub"><meta property="og:title" content="How to Regrow Veggies from Kitchen Scraps"><meta property="og:description" content="Some experts report that approximately half of all produce in the U.S. ends up in the trash. Instead of tossing your old veggies away, you may be able to use them to grow your own fresh foods. Learn about some vegetables that grow quite easily in your own kitchen."><meta property="og:url" content="https://www.brighthub.com/environment/green-living/articles/129556.aspx"><meta property="og:image" content="//img.bhs4.com/ea/4/ea41da06f90174337cf5f7d51f9b941813173cba_large.jpg"><meta name="parsely-metadata" content="{&quot;teaser&quot;: &quot;Ever wish you didn’t have to throw out so many vegetables or that you didn’t need to buy them? What if you could fix both problems in one? What if you grew more vegetables from the scraps of your meals? No green thumb? No problem!&quot;,&quot;imageURL&quot;:&quot;http://img.bhs4.com/ea/4/ea41da06f90174337cf5f7d51f9b941813173cba_large.jpg&quot;}"><link rel="canonical" href="//www.brighthub.com/environment/green-living/articles/129556.aspx"><link rel="alternate" type="application/rss+xml" title="(RSS 2.0)" href="//www.brighthub.com/environment/green-living/rss.aspx"><!-- comment-replace-6d3e2636fc0cc4b5fba2a8061499ad1e --><script type="text/javascript">var bh_Hub = "Home";var bh_Channel = "1015372";var bh_Topic = "166";var bh_PostId = 129556;var bh_UUID = "2df84cb8-91a1-4f42-9c53-3ebb715d3a23";var bh_IsSeries = 0;var bhChannel = {"id": "1015372", "slug": ""};var bhTopic = {"id": "166", "slug": "organic-food"};var bhArticle = {"id" : "129556", "slug" : "129556-growing-vegetables-from-table-scraps", "uuid" : "2df84cb8-91a1-4f42-9c53-3ebb715d3a23"};var bhDisplayFormat = "1";var bhArticleAttributes = {"flr" : ""};var bhScriptVer = "?ver=1060180948";/* var disqus_shortname = 'brighthub'; */var disqus_identifier = 'p' + bh_PostId;</script><script type="text/javascript">var bhtdata = {'cookieName' : 'bhtest','tests' : [{'name' : 'adpdemo','versions' : [1, 1],'data' : [ { 'tag' : 'h1', 'hide' : false, 'contents' : [ function(ctl) { }, function(ctl) { } ] } ]}]};</script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/stage1.min.js?ver=1060180948"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/pageHead.js?ver=1060180948"></script><script type="text/javascript" src="//www.brighthub.com/eyewonder/TmnAdsense-min.js"></script><meta itemprop="datePublished" content="3/9/2018"><meta itemprop="dateModified" content="3/9/2018"><meta itemprop="copyrightHolder" content="Bright Hub, Inc."><meta itemprop="copyrightYear" content="2018"><style></style><style>.ezoic-ad{display:inline-block;}
.ezoic-floating-bottom { display: none!important; }</style><script data-pagespeed-no-defer data-cfasync='false' type='text/javascript' style='display:none'>
__ez.queue.addFile('__ezf_ezosuigeneris', '//g.ezoic.net/ezosuigeneris.js', true, [], true, false, false, false);
var __ez_ezosuigenerisEvt = function() { __ez.bit.AddAndFire(_ezaq['page_view_id'], [(new __ezDotData('universal_user_id', ezosuigeneris))]); };
__ez.queue.addFunc('__ez_ezosuigenerisEvt', '__ez_ezosuigenerisEvt', null, false, ['__ezf_ezosuigeneris'], false, false, false, false);</script><script data-pagespeed-no-defer data-cfasync='false' type='text/javascript' style='display:none'>__ez.queue.addFile('__ezf_ezosuigenerisc', '//g.ezoic.net/ezosuigenerisc.js?nogen=1', true, [], true, false, false, false);</script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-56479157-27";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-56479157-27']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'brighthub.com']);
_gaq.push(['f._setDomainName', 'brighthub.com']);
_gaq.push(['e._setCustomVar',1,'template','/direction/direction',3]);
_gaq.push(['e._setCustomVar',2,'t','99',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod3',3]);
_gaq.push(['f._setSampleRate', '100']);
_gaq.push(['e._setSampleRate', '100']);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','/direction/direction',3]);
_gaq.push(['f._setCustomVar',2,'domain','brighthub.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);

_gaq.push(['_setAccount', 'UA-1464431-8']);
_gaq.push(['_setDomainName', 'brighthub.com']);
_gaq.push(['_trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head><meta property="og:image" content="//img.bhs4.com/ea/4/ea41da06f90174337cf5f7d51f9b941813173cba_large.jpg" /><link href='//www.google.com/cse/api/branding.css' rel='stylesheet' media='screen' type='text/css' /><link href='//www.brighthub.com/?testurl=http%3A%2F%2Fs.brighthub.com%2Fs%2Fnetstorage%2F_bhs-static%2Ftb%2Fbootstrap.min.css%3Fver%3D1060180948&contenttest=1&ez_css_parse=1&ecb=173-27&cache_css_by_form=1' rel='stylesheet' media='screen' type='text/css' /><link href='//www.brighthub.com/?testurl=http%3A%2F%2Fs.brighthub.com%2Fs%2Fnetstorage%2F_bhs-static%2Fcss%2Fjquery.lightbox-0.5.css%3Fver%3D1060180948&contenttest=1&ez_css_parse=1&ecb=173-27&cache_css_by_form=1' rel='stylesheet' media='all' type='text/css' /><link href='//www.brighthub.com/?testurl=http%3A%2F%2Fs.brighthub.com%2Fs%2Fnetstorage%2F_bhs-static%2Fcss%2Foverride.css%3Fver%3D1060180948&contenttest=1&ez_css_parse=1&ecb=173-27&cache_css_by_form=1' rel='stylesheet' media='all' type='text/css' /><link href='//www.brighthub.com/?testurl=http%3A%2F%2Fs.brighthub.com%2Fs%2Fnetstorage%2F_bhs-static%2Fcss%2Fprint.css%3Fver%3D1060180948&contenttest=1&ez_css_parse=1&ecb=173-27&cache_css_by_form=1' rel='stylesheet' media='print' type='text/css' /><style type="text/css" datatype="ezoic-user-css">.ezo_ad{display:none!important}</style><style type='text/css'>  .ezoic-wrapper #bh_author {
    margin-bottom: 16px; }
  .ezoic-wrapper .bhAuthorDisclaimerBox,
  .ezoic-wrapper .bhAuthorDisclaimerBox a,
  .ezoic-wrapper .bhSponsoredBox a,
  .ezoic-wrapper .bhAuthorDisclaimerBox a:hover,
  .ezoic-wrapper .bhSponsoredBox a:hover {
    color: silver; }
  .ezoic-wrapper .bhSliderInfrastructure {
    display: none; }
  .ezoic-wrapper #sharevertical {
    display: none;
    background-color: whitesmoke;
    border: 1px solid #d4dadc;
    width: 100px;
    z-index: 10001; }
  .ezoic-wrapper #sharehorizontal {
    width: 630px;
    margin-top: 15px; }
  .ezoic-wrapper #sharehorizontalbox {
    background-color: whitesmoke;
    border: 1px solid #d4dadc;
    height: 50px;
    margin-top: 10px; }
  .ezoic-wrapper hr {
    border: 0 none;
    border-bottom: 1px dotted #b5b5b5;
    margin-bottom: 10px;
    margin-top: 10px;
    margin-bottom: 10px; }
  .ezoic-wrapper .box,
  .ezoic-wrapper .box2 {
    cursor: pointer;
    cursor: hand; }
  .ezoic-wrapper .box2 {
    float: left; }
  .ezoic-wrapper div.box:hover,
  .ezoic-wrapper div.box2:hover {
    opacity: 0.75; }
  .ezoic-wrapper .fleft {
    background-repeat: no-repeat;
    height: 32px;
    width: 100px;
    margin-bottom: 10px; }
  .ezoic-wrapper div.fbButton {
    background-image: url("//s.brighthub.com/s/netstorage/sharethis_32x32_sprite.png");
    background-position: 0 0; }
  .ezoic-wrapper div.twitterButton {
    background-image: url("//s.brighthub.com/s/netstorage/sharethis_32x32_sprite.png");
    background-position: 0 -32px; }
  .ezoic-wrapper div.linkedinButton {
    background-image: url("//s.brighthub.com/s/netstorage/sharethis_32x32_sprite.png");
    background-position: 0 -64px; }
  .ezoic-wrapper div.stumbleuponButton {
    background-image: url("//s.brighthub.com/s/netstorage/sharethis_32x32_sprite.png");
    background-position: 0 -96px; }
  .ezoic-wrapper div.emailButton {
    background-image: url("//s.brighthub.com/s/netstorage/sharethis_32x32_sprite.png");
    background-position: 0 -128px; }
  .ezoic-wrapper div.sharethisButton {
    background-image: url("//s.brighthub.com/s/netstorage/sharethis_32x32_sprite.png");
    background-position: 0 -160px; }
  .ezoic-wrapper .fleft .countbox {
    margin-left: 40px;
    height: 25px;
    background-image: url("//s.brighthub.com/s/netstorage/countBubble.png");
    background-repeat: no-repeat;
    background-position: 0 4px;
    color: #727272; }
  .ezoic-wrapper .fleft span {
    display: block;
    padding-left: 18px;
    padding-top: 6px;
    font-family: "lucida grande", "trebuchet ms", "myriad pro", arial, sans-serif;
    font-size: 11px; }
  .ezoic-wrapper #sharethiscount,
  .ezoic-wrapper #sharethiscount2 {
    text-indent: -5px; }
  .ezoic-wrapper #commentsFlag {
    float: right; }
  .ezoic-wrapper .cfLink {
    color: #888888;
    text-decoration: none; }
  .ezoic-wrapper .cfLink:hover {
    color: black;
    text-decoration: underline; }
  .ezoic-wrapper .cfSpacer {
    color: #cccccc;
    margin-left: 5px;
    margin-right: 5px; }

</style><!-- datatype="ezoic-user-css" --><style type="text/css" datatype="ezoic-user-css">
.ezoic-wrapper-column-1 { max-width: 300px !important; }
.ezoic-wrapper-column-2 { max-width: 300px !important; }
.ezoic-wrapper-content { max-width: 750px !important; }
.ezoic-wrapper-column-1 * { max-width: 300px; }
.ezoic-wrapper-column-2 * { max-width: 300px; }
.ezoic-wrapper-content * { max-width: 750px; }
.ezWidgetWrap { display: table !important; overflow: hidden !important; clear: both !important; }
.ezoic-top-partition { max-width: none !important; clear: both !important; overflow:hidden !important; }
.ezoic-top-partition * { max-width: none; }
#ezmob_footer span, div.ezoic-floating-bottom span { padding: 0px !important; }

#stylesheet_body { height: auto !important; width: auto !important; background-image: none !important; border: 0px solid transparent !important; }

.ezoic-wrapper-content, .ezoic-wrapper-column-1, .ezoic-wrapper-column-2 { line-height: initial;color: initial;font-size: initial;font-family: initial;font-weight: initial;font-style: initial;font-variants: initial; }
.ezoic-wrapper-content table, .ezoic-wrapper-column-1 table, .ezoic-wrapper-column-2 table { border-collapse: initial;border-spacing: initial;border-color: initial; }

.ezoic-empty-sidebar-content, .ezoic-wrapper-column-1, .ezoic-wrapper-column-2 { display:table !important; }
.ezoic-template-menu ul ul { z-index: 600 !important; }


</style><style></style></head><body class="ezCSS">
<div style="width:1200px!important;" id="wrapper" class="ezCSS">
	<div id="header" class="ezCSS">
		<div style="width:400px!important;padding-left:50px!important;" id="logo" class="ezCSS">
            <!-- Template Logo -->
            <div class="ezoic-template-logo ezCSS"><div class="ezoic-logo-with-text ezCSS">
    <div class="logo-div ezCSS">
        <a href="//brighthub.com" class="ezCSS">
            <img class="logo-image ezCSS" src="//www.brighthub.com/utilcave_com/middleton/img.webp?dirname=brighthub_com&amp;img=/logo/brighthub_com&amp;ecb=173-27" alt="Bright Hub" border="0"></a>
    </div>
    <div class="logo-text ezCSS">
        <h1 class="site-name ezCSS">
            <a href="//brighthub.com" class="ezCSS">Bright Hub</a>
        </h1>
    </div>
</div></div>
		</div>
		<div style="width:700px!important;padding-right:50px!important;" id="menu" class="ezCSS">
            <!-- Template Menu -->
            <div class="ezoic-template-menu ezCSS"><ul class="ezCSS"><li class="ezCSS"><a href="//www.brighthub.com" class="ezCSS">Home</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/office.aspx" class="ezCSS">Business</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/computing.aspx" class="ezCSS">Computing</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/education.aspx" class="ezCSS">Education</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/mobile.aspx" class="ezCSS">Mobile</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/science.aspx" class="ezCSS">Science</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/electronics.aspx" class="ezCSS">Electronics</a></li>
<li class="ezCSS">
<a href="javascript:void(0)" class="ezCSS">More</a><ul class="ezCSS"><li class="ezCSS"><a href="https://secure.brighthub.com/tools/login/?returnurl=http%3A%2F%2Fwww.brighthub.com%2F" class="ezCSS">Sign In</a></li>
<li class="ezCSS"><a href="https://secure.brighthub.com/tools/createuser/?returnurl=http%3A%2F%2Fwww.brighthub.com%2F" class="ezCSS">Join</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/environment.aspx" class="ezCSS">Environment</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/multimedia.aspx" class="ezCSS">Multimedia</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/internet.aspx" class="ezCSS">Internet</a></li>
<li class="ezCSS"><a href="//www.brighthub.com/money.aspx" class="ezCSS">Finances</a></li>
</ul></li>
</ul></div><div class="ezoic-mega-menu ezCSS" style="position:relative;margin-top:0px;"></div>
		</div>
	</div>
	<div style="width:1100px!important;margin-left:50px!important;margin-right:50px!important;border-bottom-width:1px!important;" id="page" class="ezCSS">

        
        <div style="width:1100px!important;" class="ezoic-top-partition-space ezCSS"></div>
        <div class="ezoic-wrapper ezoic-top-partition ezCSS" style=";"></div>
        <div class="ezoic-top-partition-space ezCSS" style="height:30px;;width:1100px!important;"></div>
        

		<div style="width:750px!important;" id="content" class="ezCSS">
            <!-- Top Image -->
            <div id="ezoic-top-image" class="ezCSS" style="display:none!important;"><img src="" class="ezCSS"></div>

            <!-- Template Content -->
            
<div id="ezoic-content" class="ezCSS">
    <gcse:searchresults-only linktarget="_parent" webSearchResultSetSize="10"></gcse:searchresults-only>
    <div style="width:750px!important;" class="ezoic-wrapper ezoic-main-content ezoic-wrapper-content ezCSS">
        <div id="stylesheet_body"><div style='clear:both;position:relative;'><!-- [tg:1521237892.796352][bw:650][mbw:650][abs:0][pmrg:0,0,0,0][ppdg:0,0,0,0][paiw:0][pbw:100][obw:1201] --><body data-bhtrackregion="body" eza="cwidth:1201px;;cheight:1977px;;wcalc_source:child;wcalc:980px;wocalc:980px;hcalc:1855px;rend_px_area:2374377;" cwidth="1201"    style="background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;nodepath:/html/body;pagepos:1;cwidth:1201px;cheight:1977px;wcalc_source:child;wcalc:650px;wocalc:980px;hcalc:1855;rend_px_area:2374377;rcnt:1;ez_min_text_wdth:105;req_px_area:947236.76;obj_px_area:472500;req_px_height:531;req_margin_and_padding:286;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">
<span style='position:relative;max-width:600px;' onmouseover='document.getElementById("ezimg-7939431680").style.display="block"' onmouseout='document.getElementById("ezimg-7939431680").style.display="none"'><img id="pinMe" alt="Pin Me" src="//img.bhs4.com/ea/4/ea41da06f90174337cf5f7d51f9b941813173cba_large.jpg" style="position:absolute;left:-10000px;background-color:transparent;font-style:normal;line-height:12px;width:600px;height:600px;nodepath:/html/body/img;pagepos:2;cwidth:600px;cheight:600px;wcalc_source:defined;wcalc:600px;wocalc:600px;hcalc:600;rend_px_area:360000;rcnt:1;ez_min_text_wdth:0;obj_px_area:360000;req_px_area:360000;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"   eza="cwidth:600px;;cheight:600px;;wcalc_source:defined;wcalc:600px;wocalc:600px;hcalc:600px;rend_px_area:360000;" cwidth="600"   ><span id='ezimg-7939431680' style='position:absolute;bottom:4px;left:6px;display:none'><span style='float:right; padding-top:3px; text-align:right;'> 
                    <a title='Pin this image on Pinterest' href='#' onclick='pin_click("http://img.bhs4.com/ea/4/ea41da06f90174337cf5f7d51f9b941813173cba_large.jpg","Check it out!",2755); return false;' >
                       <img style='width:40px; height:20px;' src='/utilcave_com/social/pin_it.png' alt='Pin it!'/>
                    </a>
                </span>
                <span style='float:right; padding-top:4px; text-align:right; padding-right:4px;'> 
                    <a title='Share this image on Facebook' 
               href='#' onclick='fbs_click("http://img.bhs4.com/ea/4/ea41da06f90174337cf5f7d51f9b941813173cba_large.jpg",2755); return false;' ><img src='/utilcave_com/social/fb_share.png' style='width:60px; height:18px;' alt='Share on Facebook'/></a>
                </span></span></span>
       <div class="maincontents bhskin" eza="cwidth:1201px;;cheight:1513px;;wcalc_source:child;wcalc:980px;wocalc:980px;hcalc:1513px;rend_px_area:1817113;" cwidth="1201"    style="background-color:transparent;nodepath:/html/body/div[1];pagepos:12;cwidth:1201px;cheight:1513px;wcalc_source:child;wcalc:650px;wocalc:980px;hcalc:1513;rend_px_area:1817113;rcnt:1;ez_min_text_wdth:105;req_px_area:550225.16;obj_px_area:112500;req_px_height:441;req_margin_and_padding:234;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><div class="container bhskininner" eza="cwidth:980px;;cheight:1513px;;wcalc_source:defined;wcalc:980px;wocalc:980px;hcalc:1513px;rend_px_area:1482740;" cwidth="980"    style="background-color:transparent;width:650px;nodepath:/html/body/div[1]/div;pagepos:13;cwidth:990;cheight:1513px;wcalc_source:defined;wcalc:650px;wocalc:980px;hcalc:1513;rend_px_area:1482740;rcnt:1;ez_min_text_wdth:105;req_px_area:550225.16;obj_px_area:112500;req_px_height:441;req_margin_and_padding:234;req_ns_height:;vertical_margin:0;margin-for-scale:0px auto 0px auto;padding-for-scale:0px 0px 0px 0px;">
<ins class="ezoic-before-el ezoic-bla-2-marker" style="content:none;background-color:transparent;color:rgb(0, 0, 0);display:table;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;text-decoration:none;zoom:1;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/ins[1];pagepos:14;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></ins><div class="row maincontents" eza="cwidth:990px;;cheight:1513px;;wcalc_source:defined;wcalc:990px;wocalc:990px;hcalc:1513px;rend_px_area:1497870;" cwidth="990"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2];pagepos:18;cwidth:1000;cheight:1513px;wcalc_source:defined;wcalc:660px;wocalc:990px;hcalc:1513;rend_px_area:1497870;rcnt:1;ez_min_text_wdth:105;req_px_area:550225.16;obj_px_area:112500;req_px_height:441;req_margin_and_padding:234;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px -10px;padding-for-scale:0px 0px 0px 0px;">
<ins class="ezoic-before-el ezoic-bla-6-marker" style="content:none;background-color:transparent;color:rgb(0, 0, 0);display:table;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;text-decoration:none;zoom:1;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/ins[1];pagepos:19;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></ins><div class="span6 centercol" data-bhtrackregion="CenterColumn" eza="cwidth:650px;;cheight:1513px;;wcalc_source:defined;wcalc:650px;wocalc:660px;hcalc:1513px;rend_px_area:983450;" cwidth="650"    style="background-color:transparent;float:left;width:650px;nodepath:/html/body/div[1]/div/div[2]/div;pagepos:20;cwidth:650px;cheight:1513px;wcalc_source:defined;wcalc:650px;wocalc:660px;hcalc:1513;rend_px_area:983450;rcnt:1;ez_min_text_wdth:105;req_px_area:453323.2;obj_px_area:112500;req_px_height:441;req_margin_and_padding:234;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 10px;padding-for-scale:0px 0px 0px 0px;">
<div class="bhCommentCount" cwidth="98" eza="cwidth:98px;;cheight:18px;;wcalc_source:defined;wcalc:98px;wocalc:118px;hcalc:18px;rend_px_area:1764;"  style="-webkit-box-sizing:content-box;background-attachment:scroll;background-clip:border-box;background-color:rgba(0, 0, 0, 0);background-image:url(//s.brighthub.com/s/images/article_detail/widgets.png?sver=20194);background-origin:padding-box;background-position: 0px -68px;background-position-x:0px;background-position-y:-68px;background-repeat:no-repeat;background-size: 16px 120px;border-bottom-color:rgb(0, 0, 0);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(0, 0, 0);border-left-style:none;border-left-width:0px;border-right-color:rgb(0, 0, 0);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(0, 0, 0);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(0, 0, 0);display:block;float:right;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;mcalc:null null null null;padding-left:20px;pcalc:0px 0px 0px 20px;"  ><a cwidth="0" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:52px;wocalc:52px;hcalc:36px;rend_px_area:0;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-origin:padding-box;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:inline;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-decoration:none;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;mcalc:0px 0px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);"  href="#disqus_thread" id="bhCommentPrompt">Leave a comment</a></div><div id="nav-above" class="navigation" eza="cwidth:650px;;cheight:18px;;wcalc_source:child;wcalc:77px;wocalc:77px;hcalc:144px;rend_px_area:11700;" cwidth="650"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/div[1];pagepos:22;cwidth:650px;cheight:18px;wcalc_source:child;wcalc:102px;wocalc:77px;hcalc:144;rend_px_area:11700;rcnt:1;ez_min_text_wdth:77;req_px_area:7144.2;obj_px_area:0;req_px_height:18;req_margin_and_padding:18;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><nav data-bhtrackregion="Breadcrumb" eza="cwidth:650px;;cheight:18px;;wcalc_source:child;wcalc:77px;wocalc:77px;hcalc:144px;rend_px_area:11700;" cwidth="650"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav;pagepos:23;cwidth:650px;cheight:18px;wcalc_source:child;wcalc:102px;wocalc:77px;hcalc:144;rend_px_area:11700;rcnt:1;ez_min_text_wdth:77;req_px_area:7144.2;obj_px_area:0;req_px_height:18;req_margin_and_padding:18;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><ul class="breadcrumb-trail" style="list-style-type:none;list-style-position:outside;list-style-image:none;display:inline;background-color:transparent;font-style:normal;line-height:12px;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul;pagepos:24;cwidth:77;cheight:0px;wcalc_source:child;wcalc:77px;wocalc:102px;hcalc:144;rend_px_area:0;minimum_paddings:0px 0px 0px 0px;minimum_margins:0px 0px 18px 25px;rcnt:1;ez_min_text_wdth:77;req_px_area:7144.2;obj_px_area:0;req_px_height:18;req_margin_and_padding:18;req_ns_height:;vertical_margin:18;margin-for-scale:0px 0px 18px 25px;margin:0px 0px 18px 25px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:77px;wocalc:102px;hcalc:144px;rend_px_area:0;" cwidth="0"   >
<!-- INFOLINKS_OFF --><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[1];pagepos:25;cwidth:34px;cheight:18px;wcalc_source:child;wcalc:34px;wocalc:9px;hcalc:18;rend_px_area:612;is_btn:yes;minimum_paddings:0px 0px 0px 0px;rcnt:4;ez_min_text_wdth:28;req_px_area:642.6;obj_px_area:0;req_px_height:18;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:34px;margin-for-scale:0px 8px 0px 0px;margin:0px 8px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:34px;;cheight:18px;;wcalc_source:child;wcalc:1px;wocalc:9px;hcalc:18px;rend_px_area:612;" cwidth="34"   ><!-- INFOLINKS_OFF --><a id="bhBreadcrumb-Home" itemprop="url" href="//www.brighthub.com" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:34px;wocalc:34px;hcalc:18px;rend_px_area:0;" cwidth="0"    style="nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[1]/a;pagepos:26;cwidth:34;cheight:0px;wcalc_source:child;wcalc:34px;wocalc:34px;hcalc:18;rend_px_area:0;is_btn:yes;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:28;req_px_area:907.2;obj_px_area:0;req_px_height:18;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:34;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><!-- INFOLINKS_OFF --><span itemprop="title" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:34px;wocalc:34px;hcalc:18px;rend_px_area:0;" cwidth="0"    style="nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[1]/a/span;pagepos:27;cwidth:34;cheight:0px;wcalc_source:child;wcalc:34px;wocalc:34px;hcalc:18;rend_px_area:0;is_btn:yes;rcnt:1;ez_min_text_wdth:28;req_px_area:907.2;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:34;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">Home</span><!-- INFOLINKS_ON --></a><!-- INFOLINKS_ON --></li>
<!-- INFOLINKS_ON --><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left;background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[2];pagepos:28;cwidth:79px;cheight:18px;wcalc_source:child;wcalc:69px;wocalc:9px;hcalc:36;rend_px_area:1422;minimum_paddings:0px 0px 0px 0px;rcnt:4;ez_min_text_wdth:77;req_px_area:1493.1;obj_px_area:0;req_px_height:18;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 8px 0px 0px;margin:0px 8px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:79px;;cheight:18px;;wcalc_source:child;wcalc:1px;wocalc:9px;hcalc:36px;rend_px_area:1422;" cwidth="79"   >
&gt; <a id="bhBreadcrumb-Hub" itemprop="url" href="//www.brighthub.com/environment.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:69px;wocalc:69px;hcalc:18px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[2]/a;pagepos:30;cwidth:69;cheight:0px;wcalc_source:child;wcalc:69px;wocalc:69px;hcalc:18;rend_px_area:0;minimum_paddings:0px 0px 0px 0px;rcnt:2;ez_min_text_wdth:69;req_px_area:2484;obj_px_area:0;req_px_height:18;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><span itemprop="title" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:69px;wocalc:69px;hcalc:18px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[2]/a/span;pagepos:31;cwidth:69;cheight:0px;wcalc_source:child;wcalc:69px;wocalc:69px;hcalc:18;rend_px_area:0;rcnt:1;ez_min_text_wdth:69;req_px_area:2484;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">Environment</span></a>
</li>
<li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left;background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[3];pagepos:32;cwidth:79px;cheight:18px;wcalc_source:child;wcalc:34px;wocalc:9px;hcalc:54;rend_px_area:1422;minimum_paddings:0px 0px 0px 0px;rcnt:4;ez_min_text_wdth:42;req_px_area:1493.1;obj_px_area:0;req_px_height:18;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 8px 0px 0px;margin:0px 8px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:79px;;cheight:18px;;wcalc_source:child;wcalc:1px;wocalc:9px;hcalc:54px;rend_px_area:1422;" cwidth="79"   >
&gt; <a id="bhBreadcrumb-Channel" itemprop="url" href="//www.brighthub.com/environment/green-living.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:34px;wocalc:34px;hcalc:36px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[3]/a;pagepos:34;cwidth:34;cheight:0px;wcalc_source:child;wcalc:34px;wocalc:34px;hcalc:36;rend_px_area:0;minimum_paddings:0px 0px 0px 0px;rcnt:2;ez_min_text_wdth:34;req_px_area:2142;obj_px_area:0;req_px_height:18;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><span itemprop="title" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:34px;wocalc:34px;hcalc:36px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[3]/a/span;pagepos:35;cwidth:34;cheight:0px;wcalc_source:child;wcalc:34px;wocalc:34px;hcalc:36;rend_px_area:0;rcnt:1;ez_min_text_wdth:34;req_px_area:2142;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">Green Living</span></a>
</li>
<li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="float:left;background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[4];pagepos:36;cwidth:186px;cheight:18px;wcalc_source:child;wcalc:43px;wocalc:9px;hcalc:108;rend_px_area:3348;minimum_paddings:0px 0px 0px 0px;rcnt:4;ez_min_text_wdth:56;req_px_area:3515.4;obj_px_area:0;req_px_height:18;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 8px 0px 0px;margin:0px 8px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:186px;;cheight:18px;;wcalc_source:child;wcalc:1px;wocalc:9px;hcalc:108px;rend_px_area:3348;" cwidth="186"   >
&gt; <a id="bhBreadcrumb-Topic" itemprop="url" href="//www.brighthub.com/environment/green-living/topics/organic-food.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:90px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[4]/a;pagepos:38;cwidth:43;cheight:0px;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:90;rend_px_area:0;minimum_paddings:0px 0px 0px 0px;rcnt:2;ez_min_text_wdth:43;req_px_area:5418;obj_px_area:0;req_px_height:18;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><span itemprop="title" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:90px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/ul/li[4]/a/span;pagepos:39;cwidth:43;cheight:0px;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:90;rend_px_area:0;rcnt:1;ez_min_text_wdth:43;req_px_area:5418;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">Eating Eco-Friendly and Organic</span></a>
</li>
</ul>
<div style="clear:left;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/div[1]/nav/div;pagepos:40;cwidth:650px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:650px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="650"   ></div></nav></div>
<article itemscope="" itemtype="http://schema.org/Article" data-bhtrackregion="Article" eza="cwidth:650px;;cheight:1459px;;wcalc_source:defined;wcalc:650px;wocalc:650px;hcalc:1459px;rend_px_area:948350;" cwidth="650"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article;pagepos:41;cwidth:650px;cheight:1459px;wcalc_source:defined;wcalc:650px;wocalc:650px;hcalc:1459;rend_px_area:948350;rcnt:1;ez_min_text_wdth:105;req_px_area:435379;obj_px_area:112500;req_px_height:387;req_margin_and_padding:216;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><h2 class="entry-title" eza="cwidth:650px;;cheight:36px;;wcalc_source:child;wcalc:104px;wocalc:104px;hcalc:144px;rend_px_area:23400;" cwidth="650"    style="background-color:transparent;font-size:20px;font-style:normal;font-weight:bold;line-height:36px;nodepath:/html/body/div[1]/div/div[2]/div/article/h2;pagepos:42;cwidth:650px;cheight:36px;wcalc_source:child;wcalc:104px;wocalc:104px;hcalc:144;rend_px_area:23400;rcnt:1;ez_min_text_wdth:129;req_px_area:20592;obj_px_area:0;req_px_height:36px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Growing Vegetables from Table Scraps!</h2>
<div class="entry-content" eza="cwidth:620px;;cheight:1423px;;wcalc_source:defined;wcalc:620px;wocalc:650px;hcalc:1423px;rend_px_area:882260;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div;pagepos:43;cwidth:630;cheight:1423px;wcalc_source:defined;wcalc:630px;wocalc:650px;hcalc:1423;rend_px_area:882260;rcnt:1;ez_min_text_wdth:105;req_px_area:414787;obj_px_area:112500;req_px_height:351;req_margin_and_padding:216;req_ns_height:;vertical_margin:0;margin-for-scale:0px 20px 0px 0px;margin-right:20px;padding-for-scale:0px 0px 0px 0px;">
<div cwidth="620" data-bhtrackregion="AuthorWidget" eza="cwidth:620px;;cheight:18px;;wcalc_source:child;wcalc:111px;wocalc:111px;hcalc:91px;rend_px_area:11160;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-origin:padding-box;border-bottom-color:rgb(215, 215, 215);border-bottom-style:dotted;border-bottom-width:1px;border-left-color:rgb(128, 128, 128);border-left-style:none;border-left-width:0px;border-right-color:rgb(128, 128, 128);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(128, 128, 128);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(128, 128, 128);display:block;font-family:Arial, sans-serif;font-size:13px;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;margin-bottom:16px;mcalc:null null 16px null;pcalc:0px 0px 0px 0px;"  id="bh_author" >written by: <a cwidth="0" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:33px;wocalc:33px;hcalc:36px;rend_px_area:0;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-origin:padding-box;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:inline;font-family:Arial, sans-serif;font-size:13px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-decoration:none;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;mcalc:0px 0px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);"  href="/members/kaitlynk.aspx" rel="author">Kait Krolik</a>•edited by: <a cwidth="0" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:56px;wocalc:56px;hcalc:36px;rend_px_area:0;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-origin:padding-box;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:inline;font-family:Arial, sans-serif;font-size:13px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-decoration:none;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;mcalc:0px 0px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);"  href="/members/carlysmith.aspx">Carly Stockwell</a>•updated: 3/9/2018</div><div class="bh_teaser" data-bhtrackregion="ArticleTeaser" eza="cwidth:620px;;cheight:57px;;wcalc_source:child;wcalc:61px;wocalc:61px;hcalc:522px;rend_px_area:35340;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[1];pagepos:45;cwidth:620px;cheight:57px;wcalc_source:child;wcalc:170px;wocalc:61px;hcalc:522;rend_px_area:35340;rcnt:1;ez_min_text_wdth:70;req_px_area:37107;obj_px_area:0;req_px_height:19;req_margin_and_padding:9;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><p eza="cwidth:620px;;cheight:57px;;wcalc_source:child;wcalc:61px;wocalc:61px;hcalc:513px;rend_px_area:35340;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[1]/p;pagepos:46;cwidth:620px;cheight:57px;wcalc_source:child;wcalc:170px;wocalc:61px;hcalc:513;rend_px_area:35340;rcnt:1;ez_min_text_wdth:76;req_px_area:37107;obj_px_area:0;req_px_height:19px;req_margin_and_padding:9;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Ever wish you didn’t have to throw out so many vegetables or that you didn’t need to buy them? What if you could fix both problems in one? What if you grew more vegetables from the scraps of your meals? No green thumb? No problem!</p></div>
<div style="clear:both;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[2];pagepos:47;cwidth:620px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="620"   ></div>
<div id="bh_body" data-bhtrackregion="ArticleBody" eza="cwidth:620px;;cheight:1235px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:2797px;rend_px_area:765700;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3];pagepos:48;cwidth:620px;cheight:1235px;wcalc_source:child;wcalc:170px;wocalc:160px;hcalc:2797;rend_px_area:765700;rcnt:1;ez_min_text_wdth:105;req_px_area:377680;obj_px_area:112500;req_px_height:332;req_margin_and_padding:115;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div id="bhSliderTopPrompt" class="bhSliderInfrastructure" data-bhtrackregion="SliderNav" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[1];pagepos:49;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<a id="bh_sections-prev-top" href="#" class="bh_sections-prev" style="float:left;background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[1]/a[1];pagepos:50;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:10px;hcalc:0;rend_px_area:0;rcnt:2;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 10px;margin:0px 0px 0px 10px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:10px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></a><a id="bh_sections-next-top" href="#" class="bh_sections-next" style="float:right;background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[1]/a[2];pagepos:51;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:10px;hcalc:0;rend_px_area:0;rcnt:2;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 10px 0px 0px;margin:0px 10px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:10px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></a><div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[1]/div;pagepos:52;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></div>
</div>
<ul id="bh_sections" class="jcarousel-skin-tango" style="list-style-type:none;list-style-position:outside;list-style-image:none;background-color:transparent;font-style:normal;line-height:12px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul;pagepos:53;cwidth:620px;cheight:1216px;wcalc_source:child;wcalc:170px;wocalc:160px;hcalc:2778;rend_px_area:753920;minimum_paddings:0px 0px 0px 0px;minimum_margins:0px 0px 18px 0px;rcnt:1;ez_min_text_wdth:105;req_px_area:377680;obj_px_area:112500;req_px_height:332;req_margin_and_padding:115;req_ns_height:;vertical_margin:18;margin-for-scale:0px 0px 18px 0px;margin:0px 0px 18px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1216px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:2778px;rend_px_area:753920;" cwidth="620"   >
<li eza="cwidth:620px;;cheight:87px;;wcalc_source:child;wcalc:72px;wocalc:72px;hcalc:600px;rend_px_area:53940;" cwidth="620"    style="background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1];pagepos:54;cwidth:620px;cheight:87px;wcalc_source:child;wcalc:170px;wocalc:72px;hcalc:600;rend_px_area:53940;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:84;req_px_area:49476;obj_px_area:0;req_px_height:19;req_margin_and_padding:9;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><div eza="cwidth:620px;;cheight:87px;;wcalc_source:child;wcalc:72px;wocalc:72px;hcalc:600px;rend_px_area:53940;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1]/div;pagepos:55;cwidth:620px;cheight:87px;wcalc_source:child;wcalc:170px;wocalc:72px;hcalc:600;rend_px_area:53940;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:84;req_px_area:49476;obj_px_area:0;req_px_height:19;req_margin_and_padding:9;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div class="bhSliderInfrastructure" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1]/div/div[1];pagepos:56;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div id="bhSliderCurrentSlideIndicator" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1]/div/div[1]/div[1];pagepos:57;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">slide 1 of 6</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1]/div/div[1]/div[2];pagepos:58;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></div>
</div>
<div class="bh_section bh_sectionString" data-bhtrackregion="ArticleSection" eza="cwidth:620px;;cheight:76px;;wcalc_source:child;wcalc:72px;wocalc:72px;hcalc:598px;rend_px_area:47120;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1]/div/div[2];pagepos:59;cwidth:620px;cheight:76px;wcalc_source:child;wcalc:170px;wocalc:72px;hcalc:598;rend_px_area:47120;rcnt:1;ez_min_text_wdth:84;req_px_area:49476;obj_px_area:0;req_px_height:19;req_margin_and_padding:9;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><p eza="cwidth:620px;;cheight:76px;;wcalc_source:child;wcalc:72px;wocalc:72px;hcalc:589px;rend_px_area:47120;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1]/div/div[2]/p;pagepos:60;cwidth:620px;cheight:76px;wcalc_source:child;wcalc:170px;wocalc:72px;hcalc:589;rend_px_area:47120;rcnt:1;ez_min_text_wdth:91;req_px_area:49476;obj_px_area:0;req_px_height:19px;req_margin_and_padding:9;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">A handful of vegetables will grow through pretty much anything. You can take them from your cooking, throw them in a pot of dirt, water occasionally and they will grow. I will go over which vegetables I have had success with, which ones have a reputation for being easy and how to start your own kitchen scraps garden.</p></div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1]/div/div[3];pagepos:61;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[1]/div/div[4];pagepos:62;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
</div></li>
<li eza="cwidth:620px;;cheight:222px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:554px;rend_px_area:137640;" cwidth="620"    style="background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2];pagepos:63;cwidth:620px;cheight:222px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:554;rend_px_area:137640;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:70;req_px_area:78678;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><div eza="cwidth:620px;;cheight:222px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:554px;rend_px_area:137640;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div;pagepos:64;cwidth:620px;cheight:222px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:554;rend_px_area:137640;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:70;req_px_area:78678;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div class="bhSliderInfrastructure" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[1];pagepos:65;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div id="bhSliderCurrentSlideIndicator" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[1]/div[1];pagepos:66;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">slide 2 of 6</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[1]/div[2];pagepos:67;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></div>
</div>
<div class="bh_section bh_sectionString" data-bhtrackregion="ArticleSection" eza="cwidth:620px;;cheight:150px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:552px;rend_px_area:93000;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[2];pagepos:68;cwidth:620px;cheight:150px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:552;rend_px_area:93000;rcnt:1;ez_min_text_wdth:70;req_px_area:78678;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<h3 eza="cwidth:620px;;cheight:36px;;wcalc_source:child;wcalc:62px;wocalc:62px;hcalc:36px;rend_px_area:22320;" cwidth="620"    style="background-color:transparent;font-size:14px;font-style:normal;font-weight:bold;line-height:36px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[2]/h3;pagepos:69;cwidth:620px;cheight:36px;wcalc_source:child;wcalc:62px;wocalc:62px;hcalc:36;rend_px_area:22320;rcnt:1;ez_min_text_wdth:72;req_px_area:4464;obj_px_area:0;req_px_height:36px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Potatoes</h3>
<p eza="cwidth:620px;;cheight:114px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:507px;rend_px_area:70680;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[2]/p;pagepos:70;cwidth:620px;cheight:114px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:507;rend_px_area:70680;rcnt:1;ez_min_text_wdth:76;req_px_area:74214;obj_px_area:22500;req_px_height:19;req_margin_and_padding:14;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><span class="bhInlineImage bhInlineImageRight" eza="cwidth:150px;;cheight:184px;;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184px;rend_px_area:27600;" cwidth="150"    style="background-color:transparent;float:right;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[2]/p/span[1];pagepos:71;cwidth:150px;cheight:184px;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184;rend_px_area:27600;rcnt:2;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 10px;padding-for-scale:0px 0px 0px 0px;"><a href="http://img.bhs4.com/ea/4/ea41da06f90174337cf5f7d51f9b941813173cba_large.jpg" title="potato-1927136 1920" style="width:100%;background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[2]/p/span[1]/a;pagepos:72;cwidth:150;cheight:0px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:15;rend_px_area:0;rcnt:1;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;min-width:0px;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:150px;hcalc:15px;rend_px_area:0;" cwidth="0"   ><img src="//img.bhs4.com/ea/4/ea41da06f90174337cf5f7d51f9b941813173cba_small.jpg" alt="potato-1927136 1920" style="background-color:transparent;line-height:13px;width:150px;height:150px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[2]/p/span[1]/a/img;pagepos:73;cwidth:150px;cheight:150px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150;rend_px_area:22500;rcnt:1;ez_min_text_wdth:0;obj_px_area:22500;req_px_area:22500;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"   eza="cwidth:150px;;cheight:150px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150px;rend_px_area:22500;" cwidth="150"   ><!-- INFOLINKS_OFF --><span class="bhInlineImagePrompt" eza="cwidth:150px;;cheight:24px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24px;rend_px_area:3600;" cwidth="150"     style="background-size: 150px 24px;width:150px;height:24px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[2]/p/span[1]/a/span;pagepos:74;cwidth:150px;cheight:24px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24;rend_px_area:3600;minimum_paddings:Array;is_btn:yes;rcnt:1;ez_min_text_wdth:8;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:19px;margin-for-scale:0px auto 5px auto;margin:0px auto 5px auto;padding-for-scale:0px 0px 0px 0px; line-height:19px; " >&nbsp;</span><!-- INFOLINKS_ON --></a></span>I started with a potato because it had already begun sprouting in my pantry. To grow more potatoes, cut up a sprouting potato into two-inch chunks with multiple sprouts per chunk and let them dry overnight. The next day, plant them about four inches down with the buds up and six to eight inches away from each other. They may take a couple of weeks to surface, but they are growing under there.</p>
</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[3];pagepos:76;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[2]/div/div[4];pagepos:77;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
</div></li>
<li eza="cwidth:620px;;cheight:222px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:495px;rend_px_area:137640;" cwidth="620"    style="background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3];pagepos:78;cwidth:620px;cheight:222px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:495;rend_px_area:137640;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:63;req_px_area:59736;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><div eza="cwidth:620px;;cheight:222px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:495px;rend_px_area:137640;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div;pagepos:79;cwidth:620px;cheight:222px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:495;rend_px_area:137640;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:63;req_px_area:59736;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div class="bhSliderInfrastructure" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[1];pagepos:80;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div id="bhSliderCurrentSlideIndicator" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[1]/div[1];pagepos:81;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">slide 3 of 6</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[1]/div[2];pagepos:82;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></div>
</div>
<div class="bh_section bh_sectionString" data-bhtrackregion="ArticleSection" eza="cwidth:620px;;cheight:112px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:493px;rend_px_area:69440;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[2];pagepos:83;cwidth:620px;cheight:112px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:493;rend_px_area:69440;rcnt:1;ez_min_text_wdth:63;req_px_area:59736;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<h3 eza="cwidth:620px;;cheight:36px;;wcalc_source:child;wcalc:57px;wocalc:57px;hcalc:144px;rend_px_area:22320;" cwidth="620"    style="background-color:transparent;font-size:14px;font-style:normal;font-weight:bold;line-height:36px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[2]/h3;pagepos:84;cwidth:620px;cheight:36px;wcalc_source:child;wcalc:57px;wocalc:57px;hcalc:144;rend_px_area:22320;rcnt:1;ez_min_text_wdth:72;req_px_area:10260;obj_px_area:0;req_px_height:36px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Lettuce, Greens and Celery</h3>
<p eza="cwidth:620px;;cheight:76px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:412px;rend_px_area:47120;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[2]/p;pagepos:85;cwidth:620px;cheight:76px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:412;rend_px_area:47120;rcnt:1;ez_min_text_wdth:69;req_px_area:49476;obj_px_area:22500;req_px_height:19;req_margin_and_padding:14;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><span class="bhInlineImage bhInlineImageRight" eza="cwidth:150px;;cheight:184px;;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184px;rend_px_area:27600;" cwidth="150"    style="background-color:transparent;float:right;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[2]/p/span[1];pagepos:86;cwidth:150px;cheight:184px;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184;rend_px_area:27600;rcnt:2;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 10px;padding-for-scale:0px 0px 0px 0px;"><a href="http://img.bhs4.com/f9/1/f913a8405b40609af827c765d889f55eb830795d_large.jpg" title="celery-1732569 1920" style="width:100%;background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[2]/p/span[1]/a;pagepos:87;cwidth:150;cheight:0px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:15;rend_px_area:0;rcnt:1;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;min-width:0px;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:150px;hcalc:15px;rend_px_area:0;" cwidth="0"   ><img src="//img.bhs4.com/f9/1/f913a8405b40609af827c765d889f55eb830795d_small.jpg" alt="celery-1732569 1920" style="background-color:transparent;line-height:13px;width:150px;height:150px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[2]/p/span[1]/a/img;pagepos:88;cwidth:150px;cheight:150px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150;rend_px_area:22500;rcnt:1;ez_min_text_wdth:0;obj_px_area:22500;req_px_area:22500;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"   eza="cwidth:150px;;cheight:150px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150px;rend_px_area:22500;" cwidth="150"   ><!-- INFOLINKS_OFF --><span class="bhInlineImagePrompt" eza="cwidth:150px;;cheight:24px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24px;rend_px_area:3600;" cwidth="150"     style="background-size: 150px 24px;width:150px;height:24px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[2]/p/span[1]/a/span;pagepos:89;cwidth:150px;cheight:24px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24;rend_px_area:3600;minimum_paddings:Array;is_btn:yes;rcnt:1;ez_min_text_wdth:8;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:19px;margin-for-scale:0px auto 5px auto;margin:0px auto 5px auto;padding-for-scale:0px 0px 0px 0px; line-height:19px; " >&nbsp;</span><!-- INFOLINKS_ON --></a></span>It is almost comical how easy it is to get lettuce, cabbage and other leafy greens to regrow. Place ends in bowls with a couple of inches of water and give them some sunlight. Sprinkle or mist water every couple of days and watch for roots to grow. When the roots appear, remove from the water and plant in soil.</p>
</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[3];pagepos:91;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[3]/div/div[4];pagepos:92;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
</div></li>
<li eza="cwidth:620px;;cheight:222px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:440px;rend_px_area:137640;" cwidth="620"    style="background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4];pagepos:93;cwidth:620px;cheight:222px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:440;rend_px_area:137640;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:63;req_px_area:52932;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><div eza="cwidth:620px;;cheight:222px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:440px;rend_px_area:137640;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div;pagepos:94;cwidth:620px;cheight:222px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:440;rend_px_area:137640;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:63;req_px_area:52932;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div class="bhSliderInfrastructure" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[1];pagepos:95;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div id="bhSliderCurrentSlideIndicator" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[1]/div[1];pagepos:96;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">slide 4 of 6</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[1]/div[2];pagepos:97;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></div>
</div>
<div class="bh_section bh_sectionString" data-bhtrackregion="ArticleSection" eza="cwidth:620px;;cheight:112px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:438px;rend_px_area:69440;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[2];pagepos:98;cwidth:620px;cheight:112px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:438;rend_px_area:69440;rcnt:1;ez_min_text_wdth:63;req_px_area:52932;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<h3 eza="cwidth:620px;;cheight:36px;;wcalc_source:child;wcalc:48px;wocalc:48px;hcalc:36px;rend_px_area:22320;" cwidth="620"    style="background-color:transparent;font-size:14px;font-style:normal;font-weight:bold;line-height:36px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[2]/h3;pagepos:99;cwidth:620px;cheight:36px;wcalc_source:child;wcalc:48px;wocalc:48px;hcalc:36;rend_px_area:22320;rcnt:1;ez_min_text_wdth:54;req_px_area:3456;obj_px_area:0;req_px_height:36px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Ginger</h3>
<p eza="cwidth:620px;;cheight:76px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:393px;rend_px_area:47120;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[2]/p;pagepos:100;cwidth:620px;cheight:76px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:393;rend_px_area:47120;rcnt:1;ez_min_text_wdth:69;req_px_area:49476;obj_px_area:22500;req_px_height:19;req_margin_and_padding:14;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><span class="bhInlineImage bhInlineImageLeft" eza="cwidth:150px;;cheight:184px;;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184px;rend_px_area:27600;" cwidth="150"    style="background-color:transparent;float:left;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[2]/p/span[1];pagepos:101;cwidth:150px;cheight:184px;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184;rend_px_area:27600;rcnt:2;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 10px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><a href="http://img.bhs4.com/21/4/2143af1b2870d265f4870c876d27f74e474d90dd_large.jpg" title="ginger-1586258 1920" style="width:100%;background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[2]/p/span[1]/a;pagepos:102;cwidth:150;cheight:0px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:15;rend_px_area:0;rcnt:1;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;min-width:0px;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:150px;hcalc:15px;rend_px_area:0;" cwidth="0"   ><img src="//img.bhs4.com/21/4/2143af1b2870d265f4870c876d27f74e474d90dd_small.jpg" alt="ginger-1586258 1920" style="background-color:transparent;line-height:13px;width:150px;height:150px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[2]/p/span[1]/a/img;pagepos:103;cwidth:150px;cheight:150px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150;rend_px_area:22500;rcnt:1;ez_min_text_wdth:0;obj_px_area:22500;req_px_area:22500;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"   eza="cwidth:150px;;cheight:150px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150px;rend_px_area:22500;" cwidth="150"   ><!-- INFOLINKS_OFF --><span class="bhInlineImagePrompt" eza="cwidth:150px;;cheight:24px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24px;rend_px_area:3600;" cwidth="150"     style="background-size: 150px 24px;width:150px;height:24px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[2]/p/span[1]/a/span;pagepos:104;cwidth:150px;cheight:24px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24;rend_px_area:3600;minimum_paddings:Array;is_btn:yes;rcnt:1;ez_min_text_wdth:8;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:19px;margin-for-scale:0px auto 5px auto;margin:0px auto 5px auto;padding-for-scale:0px 0px 0px 0px; line-height:19px; " >&nbsp;</span><!-- INFOLINKS_ON --></a></span>Ginger is one of the easiest of all. Since it is a root, you don’t need to do much to get it to replenish itself. Place a piece of ginger in a pot with its buds facing up. In a few weeks, you will see parts of it have grown in. Feel free to pull it up, break off what you need and replant.</p>
</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[3];pagepos:106;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[4]/div/div[4];pagepos:107;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
</div></li>
<li eza="cwidth:620px;;cheight:241px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:402px;rend_px_area:149420;" cwidth="620"    style="background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5];pagepos:108;cwidth:620px;cheight:241px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:402;rend_px_area:149420;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:63;req_px_area:40707;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><div eza="cwidth:620px;;cheight:241px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:402px;rend_px_area:149420;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div;pagepos:109;cwidth:620px;cheight:241px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:402;rend_px_area:149420;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:63;req_px_area:40707;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div class="bhSliderInfrastructure" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[1];pagepos:110;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div id="bhSliderCurrentSlideIndicator" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[1]/div[1];pagepos:111;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">slide 5 of 6</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[1]/div[2];pagepos:112;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></div>
</div>
<div class="bh_section bh_sectionString" data-bhtrackregion="ArticleSection" eza="cwidth:620px;;cheight:93px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:400px;rend_px_area:57660;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[2];pagepos:113;cwidth:620px;cheight:93px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:400;rend_px_area:57660;rcnt:1;ez_min_text_wdth:63;req_px_area:40707;obj_px_area:22500;req_px_height:55;req_margin_and_padding:14;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<h3 eza="cwidth:620px;;cheight:36px;;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:36px;rend_px_area:22320;" cwidth="620"    style="background-color:transparent;font-size:14px;font-style:normal;font-weight:bold;line-height:36px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[2]/h3;pagepos:114;cwidth:620px;cheight:36px;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:36;rend_px_area:22320;rcnt:1;ez_min_text_wdth:54;req_px_area:3600;obj_px_area:0;req_px_height:36px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Onions</h3>
<p eza="cwidth:620px;;cheight:57px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:355px;rend_px_area:35340;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[2]/p;pagepos:115;cwidth:620px;cheight:57px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:355;rend_px_area:35340;rcnt:1;ez_min_text_wdth:69;req_px_area:37107;obj_px_area:22500;req_px_height:19;req_margin_and_padding:14;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">To replant onions, cut off the root of the onion and leave about an inch of it. Cover with dirt and leave in sunlight. A new onion will grow in its place. Fo<span class="bhInlineImage bhInlineImageRight" eza="cwidth:150px;;cheight:184px;;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184px;rend_px_area:27600;" cwidth="150"    style="background-color:transparent;float:right;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[2]/p/span[2];pagepos:117;cwidth:150px;cheight:184px;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184;rend_px_area:27600;rcnt:3;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 10px;padding-for-scale:0px 0px 0px 0px;"><a href="http://img.bhs4.com/4f/9/4f95b1a3461feee345bd7cdd7715d7bc9b7eb431_large.jpg" title="onion chive food vegetable healthy green fresh ingredient-596510.jpg!d" style="width:100%;background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[2]/p/span[2]/a;pagepos:118;cwidth:150;cheight:0px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:15;rend_px_area:0;rcnt:1;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;min-width:0px;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:150px;hcalc:15px;rend_px_area:0;" cwidth="0"   ><img src="//img.bhs4.com/4f/9/4f95b1a3461feee345bd7cdd7715d7bc9b7eb431_small.jpg" alt="onion chive food vegetable healthy green fresh ingredient-596510.jpg!d" style="background-color:transparent;line-height:13px;width:150px;height:150px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[2]/p/span[2]/a/img;pagepos:119;cwidth:150px;cheight:150px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150;rend_px_area:22500;rcnt:1;ez_min_text_wdth:0;obj_px_area:22500;req_px_area:22500;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"   eza="cwidth:150px;;cheight:150px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150px;rend_px_area:22500;" cwidth="150"   ><!-- INFOLINKS_OFF --><span class="bhInlineImagePrompt" eza="cwidth:150px;;cheight:24px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24px;rend_px_area:3600;" cwidth="150"     style="background-size: 150px 24px;width:150px;height:24px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[2]/p/span[2]/a/span;pagepos:120;cwidth:150px;cheight:24px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24;rend_px_area:3600;minimum_paddings:Array;is_btn:yes;rcnt:1;ez_min_text_wdth:8;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:19px;margin-for-scale:0px auto 5px auto;margin:0px auto 5px auto;padding-for-scale:0px 0px 0px 0px; line-height:19px; " >&nbsp;</span><!-- INFOLINKS_ON --></a></span>r green onions, put in water, keep the water clean and snip as needed.</p>
</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[3];pagepos:122;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[5]/div/div[4];pagepos:123;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
</div></li>
<li eza="cwidth:620px;;cheight:222px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:648px;rend_px_area:137640;" cwidth="620"    style="background-color:transparent;line-height:18px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6];pagepos:124;cwidth:620px;cheight:222px;wcalc_source:child;wcalc:170px;wocalc:160px;hcalc:648;rend_px_area:137640;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:105;req_px_area:96151;obj_px_area:22500;req_px_height:93;req_margin_and_padding:32;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><div eza="cwidth:620px;;cheight:222px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:648px;rend_px_area:137640;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div;pagepos:125;cwidth:620px;cheight:222px;wcalc_source:child;wcalc:170px;wocalc:160px;hcalc:648;rend_px_area:137640;minimum_paddings:0px 0px 0px 0px;rcnt:1;ez_min_text_wdth:105;req_px_area:96151;obj_px_area:22500;req_px_height:93;req_margin_and_padding:32;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div class="bhSliderInfrastructure" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[1];pagepos:126;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<div id="bhSliderCurrentSlideIndicator" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[1]/div[1];pagepos:127;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">slide 6 of 6</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[1]/div[2];pagepos:128;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></div>
</div>
<div class="bh_section bh_sectionString" data-bhtrackregion="ArticleSection" eza="cwidth:620px;;cheight:206px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:646px;rend_px_area:127720;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2];pagepos:129;cwidth:620px;cheight:206px;wcalc_source:child;wcalc:170px;wocalc:160px;hcalc:646;rend_px_area:127720;rcnt:1;ez_min_text_wdth:105;req_px_area:96151;obj_px_area:22500;req_px_height:93;req_margin_and_padding:32;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<h3 eza="cwidth:620px;;cheight:36px;;wcalc_source:child;wcalc:59px;wocalc:59px;hcalc:36px;rend_px_area:22320;" cwidth="620"    style="background-color:transparent;font-size:14px;font-style:normal;font-weight:bold;line-height:36px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/h3;pagepos:130;cwidth:620px;cheight:36px;wcalc_source:child;wcalc:59px;wocalc:59px;hcalc:36;rend_px_area:22320;rcnt:1;ez_min_text_wdth:63;req_px_area:4248;obj_px_area:0;req_px_height:36px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Peppers</h3>
<p eza="cwidth:620px;;cheight:38px;;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:298px;rend_px_area:23560;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[1];pagepos:131;cwidth:620px;cheight:38px;wcalc_source:child;wcalc:160px;wocalc:160px;hcalc:298;rend_px_area:23560;rcnt:1;ez_min_text_wdth:69;req_px_area:24738;obj_px_area:22500;req_px_height:19;req_margin_and_padding:14;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><span class="bhInlineImage bhInlineImageLeft" eza="cwidth:150px;;cheight:184px;;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184px;rend_px_area:27600;" cwidth="150"    style="background-color:transparent;float:left;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[1]/span[1];pagepos:132;cwidth:150px;cheight:184px;wcalc_source:defined;wcalc:150px;wocalc:160px;hcalc:184;rend_px_area:27600;rcnt:2;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 10px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><a href="http://img.bhs4.com/d1/4/d14e421619acc0bad4b4c77f4004ffb66c6dbbd4_large.jpg" title="paprika-1300271 1920" style="width:100%;background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[1]/span[1]/a;pagepos:133;cwidth:150;cheight:0px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:15;rend_px_area:0;rcnt:1;ez_min_text_wdth:8;req_px_area:22500;obj_px_area:22500;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;min-width:0px;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:150px;hcalc:15px;rend_px_area:0;" cwidth="0"   ><img src="//img.bhs4.com/d1/4/d14e421619acc0bad4b4c77f4004ffb66c6dbbd4_small.jpg" alt="paprika-1300271 1920" style="background-color:transparent;line-height:13px;width:150px;height:150px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[1]/span[1]/a/img;pagepos:134;cwidth:150px;cheight:150px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150;rend_px_area:22500;rcnt:1;ez_min_text_wdth:0;obj_px_area:22500;req_px_area:22500;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"   eza="cwidth:150px;;cheight:150px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:150px;rend_px_area:22500;" cwidth="150"   ><!-- INFOLINKS_OFF --><span class="bhInlineImagePrompt" eza="cwidth:150px;;cheight:24px;;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24px;rend_px_area:3600;" cwidth="150"     style="background-size: 150px 24px;width:150px;height:24px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[1]/span[1]/a/span;pagepos:135;cwidth:150px;cheight:24px;wcalc_source:defined;wcalc:150px;wocalc:150px;hcalc:24;rend_px_area:3600;minimum_paddings:Array;is_btn:yes;rcnt:1;ez_min_text_wdth:8;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:19px;margin-for-scale:0px auto 5px auto;margin:0px auto 5px auto;padding-for-scale:0px 0px 0px 0px; line-height:19px; " >&nbsp;</span><!-- INFOLINKS_ON --></a></span>To regrow your peppers, just plant the seeds in dirt. Water and provide sunlight. Peppers regrow easily so new peppers will appear soon.</p>
<p eza="cwidth:620px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[2];pagepos:137;cwidth:620px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"> </p>
<p eza="cwidth:620px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[3];pagepos:138;cwidth:620px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"> </p>
<p eza="cwidth:620px;;cheight:76px;;wcalc_source:child;wcalc:89px;wocalc:89px;hcalc:380px;rend_px_area:47120;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[4];pagepos:139;cwidth:620px;cheight:76px;wcalc_source:child;wcalc:170px;wocalc:89px;hcalc:380;rend_px_area:47120;rcnt:1;ez_min_text_wdth:114;req_px_area:45220;obj_px_area:0;req_px_height:19px;req_margin_and_padding:9;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Revitalizing your kitchen with vegetables, roots and herbs you have already bought is simple, affordable and environmentally friendly. To experiment, all you will need is some containers, potting soil, somewhere to grow your plants and a bit time.</p>
<p eza="cwidth:620px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[5];pagepos:140;cwidth:620px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"> </p>
<p eza="cwidth:620px;;cheight:38px;;wcalc_source:child;wcalc:65px;wocalc:65px;hcalc:228px;rend_px_area:23560;" cwidth="620"    style="background-color:transparent;font-size:13px;font-style:normal;line-height:19px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[2]/p[6];pagepos:141;cwidth:620px;cheight:38px;wcalc_source:child;wcalc:110px;wocalc:65px;hcalc:228;rend_px_area:23560;rcnt:1;ez_min_text_wdth:84;req_px_area:21945;obj_px_area:0;req_px_height:19px;req_margin_and_padding:9;req_ns_height:;vertical_margin:9;margin-for-scale:0px 0px 9px 0px;margin:0px 0px 9px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Try each of these out to see if you can rely on yourself instead of the grocery store for your next round of vegetables.</p>
</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[3];pagepos:142;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/ul/li[6]/div/div[4];pagepos:143;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
</div></li>
</ul>
<div id="bhSliderBottomPrompt" class="bhSliderInfrastructure" data-bhtrackregion="SliderNav" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2];pagepos:144;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<a href="#" class="bh_sections-prev" title="prev" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2]/a[1];pagepos:145;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:8;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">&#x25C4;</a><a class="sliderSlideLink" href="#" title="1" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2]/a[2];pagepos:146;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:8;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">&#x25CF;</a><a class="sliderSlideLink" href="#" title="2" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2]/a[3];pagepos:147;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:8;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">&#x25CF;</a><a class="sliderSlideLink" href="#" title="3" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2]/a[4];pagepos:148;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:8;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">&#x25CF;</a><a class="sliderSlideLink" href="#" title="4" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2]/a[5];pagepos:149;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:8;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">&#x25CF;</a><a class="sliderSlideLink" href="#" title="5" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2]/a[6];pagepos:150;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:8;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">&#x25CF;</a><a class="sliderSlideLink" href="#" title="6" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2]/a[7];pagepos:151;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:8;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">&#x25CF;</a><a href="#" class="bh_sections-next" title="next" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;color:rgb(1, 74, 127);font-style:normal;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[2]/a[8];pagepos:152;cwidth:0px;cheight:0px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:8;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">&#x25BA;</a>
</div>
<div style="clear:both;height:1px;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[3]/div[3];pagepos:153;cwidth:620px;cheight:1px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1;rend_px_area:620;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:620px;;cheight:1px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:1px;rend_px_area:620;" cwidth="620"   ></div>
</div>
<div id="lessonplanpromo" eza="cwidth:620px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="620"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[4];pagepos:155;cwidth:620px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"></div>
<div id="sharehorizontal" eza="cwidth:630px;;cheight:72px;;wcalc_source:defined;wcalc:630px;wocalc:630px;hcalc:72px;rend_px_area:45360;" cwidth="630"    style="background-color:transparent;width:630px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6];pagepos:180;cwidth:630px;cheight:72px;wcalc_source:defined;wcalc:630px;wocalc:630px;hcalc:72;rend_px_area:45360;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:73;req_ns_height:;vertical_margin:15;margin-for-scale:15px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><div id="sharehorizontalbox" style="background-color:transparent;border-bottom-color:rgb(51, 51, 51);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(51, 51, 51);border-left-style:none;border-left-width:0px;border-right-color:rgb(51, 51, 51);border-right-style:none;border-right-width:0px;border-top-color:rgb(51, 51, 51);border-top-style:none;border-top-width:0px;height:50px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div;pagepos:181;cwidth:608px;cheight:50px;wcalc_source:child;wcalc:100px;wocalc:122px;hcalc:242;rend_px_area:30400;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:58;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;padding-for-scale:11px 11px 11px 11px;padding:11px 11px 11px 11px;" eza="cwidth:608px;;cheight:50px;;wcalc_source:child;wcalc:100px;wocalc:122px;hcalc:242px;rend_px_area:30400;" cwidth="608"   >
<div  style="float:left;border-right-width:0px;border-right-style:none;border-right-color:rgb(51, 51, 51);background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[1];pagepos:182;cwidth:6px;cheight:3px;wcalc_source:defined;wcalc:6px;wocalc:17px;hcalc:3;rend_px_area:18;scale_font:12px;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:6;req_ns_height:;vertical_margin:0;scale_line_ht:18px;margin-for-scale:0px 10px 0px 0px;margin-right:10px;padding-for-scale:0px 1px 0px 0px;padding-right:1px; line-height:18px; "  eza="cwidth:6px;;cheight:3px;;wcalc_source:defined;wcalc:6px;wocalc:17px;hcalc:3px;rend_px_area:18;" cwidth="6"   >
<span class="st_plusone_hcount"  style="display:block;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[1]/span[1];pagepos:183;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:6px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:6;req_ns_height:;vertical_margin:6;scale_font:12px;scale_line_ht:18px;margin-for-scale:3px 3px 3px 3px;margin:3px 3px 3px 3px;padding-for-scale:0px 0px 0px 0px; line-height:18px; "  eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:6px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></span><span class="st_fblike_hcount"  style="display:block;background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[1]/span[2];pagepos:184;cwidth:6px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;scale_font:12px;scale_line_ht:18px;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px; line-height:18px; "  eza="cwidth:6px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="6"   ></span>
</div>
<div style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2];pagepos:185;cwidth:608px;cheight:0px;wcalc_source:child;wcalc:100px;wocalc:100px;hcalc:210;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:20;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin-top:10px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:608px;;cheight:0px;;wcalc_source:child;wcalc:100px;wocalc:100px;hcalc:210px;rend_px_area:0;" cwidth="608"   >
<!-- INFOLINKS_OFF --><div class="st_facebook_custom box2 fleft fbButton" eza="cwidth:100px;;cheight:32px;;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32px;rend_px_area:3200;" cwidth="100"     style="background-position:0px 0px;background-size: 32px 192px;float:left;width:100px;height:32px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[1];pagepos:186;cwidth:100px;cheight:32px;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32;rend_px_area:3200;is_btn:yes;rcnt:5;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:18px;margin-for-scale:0px 0px 10px 0px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><div class="countbox" eza="cwidth:60px;;cheight:25px;;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25px;rend_px_area:1500;" cwidth="60"     style="background-position: 0px 4px;background-size: 41px 20px;height:25px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[1]/div;pagepos:187;cwidth:60px;cheight:25px;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25;rend_px_area:1500;is_btn:yes;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:0;preserve_aspect_ratio:1;scale_line_ht:18px;margin-for-scale:0px 0px 0px 40px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><span id="fbcount2" eza="cwidth:42px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6px;rend_px_area:0;" cwidth="42"     style="nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[1]/div/span;pagepos:188;cwidth:42px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6;rend_px_area:0;is_btn:yes;rcnt:1;ez_min_text_wdth:0;min_scale_width:10;scale_line_ht:18px;margin-for-scale:0px 0px 0px 0px;padding-for-scale:6px 0px 0px 18px; line-height:18px; " ></span><!-- INFOLINKS_ON --></div><!-- INFOLINKS_ON --></div>
<!-- INFOLINKS_ON --><!-- INFOLINKS_OFF --><div class="st_twitter_custom box2 fleft twitterButton" eza="cwidth:100px;;cheight:32px;;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32px;rend_px_area:3200;" cwidth="100"     style="background-position: 0px -32px;background-size: 32px 192px;float:left;width:100px;height:32px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[2];pagepos:189;cwidth:100px;cheight:32px;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32;rend_px_area:3200;is_btn:yes;rcnt:5;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:18px;margin-for-scale:0px 0px 10px 0px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><div class="countbox" eza="cwidth:60px;;cheight:25px;;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25px;rend_px_area:1500;" cwidth="60"     style="background-position: 0px 4px;background-size: 41px 20px;height:25px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[2]/div;pagepos:190;cwidth:60px;cheight:25px;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25;rend_px_area:1500;is_btn:yes;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:0;preserve_aspect_ratio:1;scale_line_ht:18px;margin-for-scale:0px 0px 0px 40px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><span id="twitcount2" eza="cwidth:42px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6px;rend_px_area:0;" cwidth="42"     style="nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[2]/div/span;pagepos:191;cwidth:42px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6;rend_px_area:0;is_btn:yes;rcnt:1;ez_min_text_wdth:0;min_scale_width:10;scale_line_ht:18px;margin-for-scale:0px 0px 0px 0px;padding-for-scale:6px 0px 0px 18px; line-height:18px; " ></span><!-- INFOLINKS_ON --></div><!-- INFOLINKS_ON --></div>
<!-- INFOLINKS_ON --><!-- INFOLINKS_OFF --><div class="st_stumbleupon_custom box2 fleft stumbleuponButton" eza="cwidth:100px;;cheight:32px;;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32px;rend_px_area:3200;" cwidth="100"     style="background-position: 0px -96px;background-size: 32px 192px;float:left;width:100px;height:32px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[3];pagepos:192;cwidth:100px;cheight:32px;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32;rend_px_area:3200;is_btn:yes;rcnt:5;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:18px;margin-for-scale:0px 0px 10px 0px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><div class="countbox" eza="cwidth:60px;;cheight:25px;;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25px;rend_px_area:1500;" cwidth="60"     style="background-position: 0px 4px;background-size: 41px 20px;height:25px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[3]/div;pagepos:193;cwidth:60px;cheight:25px;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25;rend_px_area:1500;is_btn:yes;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:0;preserve_aspect_ratio:1;scale_line_ht:18px;margin-for-scale:0px 0px 0px 40px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><span id="stumbleuponcount2" eza="cwidth:42px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6px;rend_px_area:0;" cwidth="42"     style="nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[3]/div/span;pagepos:194;cwidth:42px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6;rend_px_area:0;is_btn:yes;rcnt:1;ez_min_text_wdth:0;min_scale_width:10;scale_line_ht:18px;margin-for-scale:0px 0px 0px 0px;padding-for-scale:6px 0px 0px 18px; line-height:18px; " ></span><!-- INFOLINKS_ON --></div><!-- INFOLINKS_ON --></div>
<!-- INFOLINKS_ON --><!-- INFOLINKS_OFF --><div class="st_email_custom box2 fleft emailButton" eza="cwidth:100px;;cheight:32px;;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32px;rend_px_area:3200;" cwidth="100"     style="background-position: 0px -128px;background-size: 32px 192px;float:left;width:100px;height:32px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[4];pagepos:195;cwidth:100px;cheight:32px;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32;rend_px_area:3200;is_btn:yes;rcnt:5;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:18px;margin-for-scale:0px 0px 10px 0px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><div class="countbox" eza="cwidth:60px;;cheight:25px;;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25px;rend_px_area:1500;" cwidth="60"     style="background-position: 0px 4px;background-size: 41px 20px;height:25px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[4]/div;pagepos:196;cwidth:60px;cheight:25px;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25;rend_px_area:1500;is_btn:yes;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:0;preserve_aspect_ratio:1;scale_line_ht:18px;margin-for-scale:0px 0px 0px 40px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><span id="emailcount2" eza="cwidth:42px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6px;rend_px_area:0;" cwidth="42"     style="nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[4]/div/span;pagepos:197;cwidth:42px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6;rend_px_area:0;is_btn:yes;rcnt:1;ez_min_text_wdth:0;min_scale_width:10;scale_line_ht:18px;margin-for-scale:0px 0px 0px 0px;padding-for-scale:6px 0px 0px 18px; line-height:18px; " ></span><!-- INFOLINKS_ON --></div><!-- INFOLINKS_ON --></div>
<!-- INFOLINKS_ON --><!-- INFOLINKS_OFF --><div class="st_sharethis_custom box2 fleft sharethisButton" eza="cwidth:100px;;cheight:32px;;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32px;rend_px_area:3200;" cwidth="100"     style="background-position: 0px -160px;background-size: 32px 192px;float:left;width:100px;height:32px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[5];pagepos:198;cwidth:100px;cheight:32px;wcalc_source:defined;wcalc:100px;wocalc:100px;hcalc:32;rend_px_area:3200;is_btn:yes;rcnt:5;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;min_scale_width:0;preserve_aspect_ratio:yes;scale_line_ht:18px;margin-for-scale:0px 0px 10px 0px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><div class="countbox" eza="cwidth:60px;;cheight:25px;;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25px;rend_px_area:1500;" cwidth="60"     style="background-position: 0px 4px;background-size: 41px 20px;height:25px;nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[5]/div;pagepos:199;cwidth:60px;cheight:25px;wcalc_source:defined;wcalc:60px;wocalc:100px;hcalc:25;rend_px_area:1500;is_btn:yes;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:0;preserve_aspect_ratio:1;scale_line_ht:18px;margin-for-scale:0px 0px 0px 40px;padding-for-scale:0px 0px 0px 0px; line-height:18px; " ><!-- INFOLINKS_OFF --><span id="sharethiscount2" eza="cwidth:42px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6px;rend_px_area:0;" cwidth="42"    style="nodepath:/html/body/div[1]/div/div[2]/div/article/div/div[6]/div/div[2]/div[5]/div/span;pagepos:200;cwidth:42px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:19px;hcalc:6;rend_px_area:0;is_btn:yes;rcnt:1;ez_min_text_wdth:0;do_not_scale:1;margin-for-scale:0px 0px 0px 0px;padding-for-scale:6px 0px 0px 18px;"></span><!-- INFOLINKS_ON --></div><!-- INFOLINKS_ON --></div><!-- INFOLINKS_ON -->
</div>
</div></div>
</div></article><div class="relatedLinks" data-bhtrackregion="RelatedLinks" eza="cwidth:650px;;cheight:36px;;wcalc_source:child;wcalc:120px;wocalc:120px;hcalc:72px;rend_px_area:23400;" cwidth="650"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/div[2];pagepos:201;cwidth:650px;cheight:36px;wcalc_source:child;wcalc:120px;wocalc:120px;hcalc:72;rend_px_area:23400;rcnt:1;ez_min_text_wdth:84;req_px_area:10800;obj_px_area:0;req_px_height:36;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><h3 eza="cwidth:650px;;cheight:36px;;wcalc_source:child;wcalc:120px;wocalc:120px;hcalc:72px;rend_px_area:23400;" cwidth="650"    style="background-color:transparent;color:rgb(104, 141, 74);font-family:Arial, Helvetica;font-size:16px;font-style:normal;font-weight:bold;line-height:36px;nodepath:/html/body/div[1]/div/div[2]/div/div[2]/h3;pagepos:202;cwidth:650px;cheight:36px;wcalc_source:child;wcalc:120px;wocalc:120px;hcalc:72;rend_px_area:23400;rcnt:1;ez_min_text_wdth:124;req_px_area:10800;obj_px_area:0;req_px_height:36px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">We Also Recommend...</h3></div>
<div id="disqus_thread" data-bhtrackregion="Comments" eza="cwidth:650px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="650"    style="background-color:transparent;nodepath:/html/body/div[1]/div/div[2]/div/div[3];pagepos:203;cwidth:650px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"></div>
</div>
<ins class="ezoic-after-el ezoic-bla-6-marker ezoic-bla-7-marker" style="content:none;background-color:transparent;clear:both;color:rgb(0, 0, 0);display:table;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;text-decoration:none;zoom:1;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/ins[2];pagepos:261;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></ins>
</div>
<ins class="ezoic-after-el ezoic-bla-2-marker ezoic-bla-3-marker" style="content:none;background-color:transparent;clear:both;color:rgb(0, 0, 0);display:table;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;text-decoration:none;zoom:1;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/ins[2];pagepos:262;cwidth:0px;cheight:0px;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:0px;;cheight:0px;;wcalc_source:defined;wcalc:0px;wocalc:0px;hcalc:0px;rend_px_area:0;" cwidth="0"   ></ins>
</div></div>
<script style="nodepath:/html/body/script[1];pagepos:291;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;">var om57dbd06d56f99,om57dbd06d56f99_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om57dbd06d56f99_poll(function(){if(window['om_loaded']){if(!om57dbd06d56f99){om57dbd06d56f99=new OptinMonsterApp();return om57dbd06d56f99.init({"s":"20523.57dbd06d56f99","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om57dbd06d56f99=new OptinMonsterApp();om57dbd06d56f99.init({"s":"20523.57dbd06d56f99","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" style="nodepath:/html/body/script[2];pagepos:292;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.14/jquery-ui.min.js" style="nodepath:/html/body/script[3];pagepos:293;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/jquery-tmpl-min.js?ver=1060180948" style="nodepath:/html/body/script[4];pagepos:294;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/pageFoot.js?ver=1060180948" style="nodepath:/html/body/script[5];pagepos:295;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/jquery.lightbox-0.5.js?ver=1060180948" style="nodepath:/html/body/script[6];pagepos:296;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/jquery.history.js?ver=1060180948" style="nodepath:/html/body/script[7];pagepos:297;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/modalimageviewer.js?ver=1060180948" style="nodepath:/html/body/script[8];pagepos:298;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/eventtracking.js?ver=1060180948" style="nodepath:/html/body/script[9];pagepos:299;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//apis.google.com/js/plusone.js" style="nodepath:/html/body/script[10];pagepos:300;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/stage2.min.js?ver=1060180948" style="nodepath:/html/body/script[11];pagepos:301;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" src="//s.brighthub.com/s/netstorage/_bhs-static/js/adp-foot.js?ver=1060180948" style="nodepath:/html/body/script[12];pagepos:302;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><div id="trackingTags" eza="cwidth:1201px;;cheight:0px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0px;rend_px_area:0;" cwidth="1201"    style="background-color:transparent;nodepath:/html/body/div[2];pagepos:303;cwidth:1201px;cheight:0px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:0;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;">
<script type="text/javascript" src="//tags.crwdcntrl.net/c/844/cc.js?ns=_cc844" id="LOTCC_844" style="nodepath:/html/body/div[2]/script[1];pagepos:304;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script><script type="text/javascript" style="nodepath:/html/body/div[2]/script[2];pagepos:305;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;">_cc844.bcp();</script><script type="text/javascript" style="nodepath:/html/body/div[2]/script[4];pagepos:307;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;">var csDocDomain = document.location.href;document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));</script><script type="text/javascript" style="nodepath:/html/body/div[2]/script[5];pagepos:308;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;">COMSCORE.beacon({c1:2,c2:"6035753",c3:"6035753",c4:csDocDomain,c5:"Technology - News",c6:"",c15:""});</script><noscript><img src="//b.scorecardresearch.com/b?c1=2&c2=6035753&c3=6035753&c4=//www.brighthub.com&c5=Technology - News&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" /></noscript><script type="text/javascript" src="//cdn.static.zdtag.com/js/tr4oLEtsEeGk4RIxOSbhOA.js" style="nodepath:/html/body/div[2]/script[6];pagepos:309;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;"></script>
</div>
<script type="text/javascript" style="nodepath:/html/body/script[13];pagepos:310;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;">$(document).ready(function () {/* bhDebug = true; */});bhReloadAds(bhChannel.id, bhTopic.id, bhArticle.id);</script><script type="text/javascript" style="nodepath:/html/body/script[14];pagepos:311;mcalc:;pcalc:;color:;rcnt:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;hcalc:0;">var getImgUrl = function() {var img_url = 'http://trk.bhs4.com/img.gif';var uuid = "2df84cb8-91a1-4f42-9c53-3ebb715d3a23";var referrer = window.document.referrer; var page = 1; var image = 0; var comment = 0;var url = img_url + '?uuid=' + uuid + '&amp;page=' + page.toString()+ '&amp;img=' + image.toString() + '&amp;comm=' + comment.toString()+ '&amp;ref=' + encodeURIComponent(referrer);return url;};var imgtag = '<img src="' + getImgUrl() + '" />';document.write(imgtag);</script>
</body></div></div><div class="ezoic-sticky-cutoff"></div><!-- end stylesheet_body -->
    </div>

    
    <div style="clear:both;height:15px;" class="ezCSS"></div>
    <div class="ezoic-wrapper ezoic-wrapper-content ezCSS" style="clear:both;">
        <div id='ez-footer-content-0-0' class='ez-footer-content' style='float:left;width: 100%;'><!-- [tg:1521237892.791748][bw:971][mbw:971][abs:0][pmrg:][ppdg:][paiw:][pbw:100][obw:980] --><footer data-bhtrackregion="Footer" eza="cwidth:1201px;;cheight:187px;;wcalc_source:child;wcalc:980px;wocalc:980px;hcalc:205px;rend_px_area:224587;" cwidth="1201"    partition="ezoic_footer_content_0_0" style="-webkit-box-sizing:content-box;background-color:transparent;background-origin:padding-box;border-bottom-color:rgb(0, 0, 0);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(0, 0, 0);border-left-style:none;border-left-width:0px;border-right-color:rgb(0, 0, 0);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(51, 51, 51);border-top-style:none;border-top-width:0px;bottom:auto;clear:none;color:rgb(0, 0, 0);display:block;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;mcalc:17px null null null;pcalc:17px 0px 0px 0px;nodepath:/html/body/footer;pagepos:263;cwidth:1201px;cheight:187px;wcalc_source:child;wcalc:971px;wocalc:980px;hcalc:205;rend_px_area:224587;rcnt:1;ez_min_text_wdth:77;req_px_area:37011.6;obj_px_area:0;req_px_height:90;req_margin_and_padding:52;req_ns_height:;vertical_margin:5;float:none;margin-for-scale:5px 0px 0px 0px;margin-top:5px;padding-for-scale:5px 0px 0px 0px;padding-top:5px;"><div id="footer" eza="cwidth:1201px;;cheight:157px;;wcalc_source:child;wcalc:980px;wocalc:980px;hcalc:157px;rend_px_area:188557;" cwidth="1201"    style="background-attachment:scroll;background-clip:border-box;background-color:transparent;background-image:none;background-origin:padding-box;background-position-x:0%;background-position-y:0%;background-repeat:repeat-x;background-size: 1px 122px;bottom:0px;clear:both;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;position:relative;z-index:10;height:auto;mcalc:30px null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div;pagepos:264;cwidth:1201px;cheight:157px;wcalc_source:child;wcalc:971px;wocalc:980px;hcalc:157;rend_px_area:188557;rcnt:1;ez_min_text_wdth:77;req_px_area:37011.6;obj_px_area:0;req_px_height:90;req_margin_and_padding:42;req_ns_height:;vertical_margin:5;margin-for-scale:5px 0px 0px 0px;margin-top:5px;padding-for-scale:0px 0px 0px 0px;"><div class="centered" eza="cwidth:980px;;cheight:157px;;wcalc_source:defined;wcalc:980px;wocalc:980px;hcalc:157px;rend_px_area:153860;" cwidth="980"    style="background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;width:750px;mcalc:null auto null auto;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div;pagepos:265;cwidth:980px;cheight:157px;wcalc_source:defined;wcalc:972px;wocalc:980px;hcalc:157;rend_px_area:153860;rcnt:1;ez_min_text_wdth:63;req_px_area:37011.6;obj_px_area:0;req_px_height:90;req_margin_and_padding:37;req_ns_height:;vertical_margin:0;margin-for-scale:0px auto 0px auto;margin-right:auto;margin-left:auto;padding-for-scale:0px 0px 0px 0px;">
<div class="hrSpacer" eza="cwidth:980px;;cheight:25px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:25px;rend_px_area:24500;" cwidth="980"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;clear:both;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;height:25px;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[1];pagepos:266;cwidth:980px;cheight:25px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:25;rend_px_area:24500;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"></div>
<div class="left" eza="cwidth:630px;;cheight:92px;;wcalc_source:defined;wcalc:630px;wocalc:650px;hcalc:92px;rend_px_area:57960;" cwidth="630"     style="background-color:transparent;color:rgb(0, 0, 0);float:left;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;width:440px;mcalc:null 20px null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2];pagepos:267;cwidth:630px;cheight:92px;wcalc_source:defined;wcalc:570px;wocalc:650px;hcalc:92;rend_px_area:57960;rcnt:2;ez_min_text_wdth:63;req_px_area:24254.1;obj_px_area:0;req_px_height:90;req_margin_and_padding:30;req_ns_height:;vertical_margin:0;margin-for-scale:0px 10px 0px 0px;padding-for-scale:0px 0px 0px 0px; margin: 0px 7px 0px 0px; " >
<ul class="vertical_list" eza="cwidth:96px;;cheight:92px;;wcalc_source:defined;wcalc:96px;wocalc:149px;hcalc:92px;rend_px_area:8832;" cwidth="96"      style="background-color:transparent;border-bottom-width:0px;border-left-color:rgb(51, 51, 51);border-left-style:none;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);float:left;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:12px;list-style-image:none;list-style-position:outside;list-style-type:none;mcalc:0px 40px 0px 0px;pcalc:0px 0px 0px 10px;nodepath:/html/body/footer/div/div/div[2]/ul[1];pagepos:268;cwidth:99;cheight:92px;wcalc_source:defined;wcalc:96px;wocalc:149px;hcalc:92;rend_px_area:8832;rcnt:2;ez_min_text_wdth:63;req_px_area:6343.2;obj_px_area:0;req_px_height:72;req_margin_and_padding:20;req_ns_height:;vertical_margin:0;margin-for-scale:0px 10px 0px 0px;padding-for-scale:0px 0px 0px 10px; padding: 0px 0px 0px 7px; margin: 0px 7px 0px 0px; "  >
<li eza="cwidth:96px;;cheight:18px;;wcalc_source:child;wcalc:32px;wocalc:32px;hcalc:54px;rend_px_area:1728;" cwidth="96"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:0px 0px 5px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2]/ul[1]/li[1];pagepos:269;cwidth:96px;cheight:18px;wcalc_source:child;wcalc:32px;wocalc:32px;hcalc:54;rend_px_area:1728;rcnt:1;ez_min_text_wdth:42;req_px_area:1814.4;obj_px_area:0;req_px_height:18;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 0px;margin:0px 0px 5px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhFooter-About" href="//www.brighthub.com/content/about.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:32px;wocalc:32px;hcalc:54px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:#000000;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(255, 255, 255);nodepath:/html/body/footer/div/div/div[2]/ul[1]/li[1]/a;pagepos:270;cwidth:32;cheight:0px;wcalc_source:child;wcalc:32px;wocalc:32px;hcalc:54;rend_px_area:0;rcnt:1;ez_min_text_wdth:32;req_px_area:2880;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">About Bright Hub</a></li>
<li eza="cwidth:96px;;cheight:18px;;wcalc_source:child;wcalc:42px;wocalc:42px;hcalc:36px;rend_px_area:1728;" cwidth="96"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:0px 0px 5px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2]/ul[1]/li[2];pagepos:271;cwidth:96px;cheight:18px;wcalc_source:child;wcalc:42px;wocalc:42px;hcalc:36;rend_px_area:1728;rcnt:1;ez_min_text_wdth:49;req_px_area:1814.4;obj_px_area:0;req_px_height:18;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 0px;margin:0px 0px 5px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhFooter-Contact" href="//www.brighthub.com/content/contact.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:42px;wocalc:42px;hcalc:36px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:#000000;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(255, 255, 255);nodepath:/html/body/footer/div/div/div[2]/ul[1]/li[2]/a;pagepos:272;cwidth:42;cheight:0px;wcalc_source:child;wcalc:42px;wocalc:42px;hcalc:36;rend_px_area:0;rcnt:1;ez_min_text_wdth:42;req_px_area:1890;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Contact Us</a></li>
<li eza="cwidth:96px;;cheight:18px;;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:36px;rend_px_area:1728;" cwidth="96"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:0px 0px 5px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2]/ul[1]/li[3];pagepos:273;cwidth:96px;cheight:18px;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:36;rend_px_area:1728;rcnt:1;ez_min_text_wdth:63;req_px_area:1814.4;obj_px_area:0;req_px_height:18;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 0px;margin:0px 0px 5px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhFooter-Advertise" href="//www2.brighthub.com/advertise/index.html" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:36px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:#000000;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(255, 255, 255);nodepath:/html/body/footer/div/div/div[2]/ul[1]/li[3]/a;pagepos:274;cwidth:50;cheight:0px;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:36;rend_px_area:0;rcnt:1;ez_min_text_wdth:50;req_px_area:3150;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Advertise With Us</a></li>
<!-- INFOLINKS_OFF --><li eza="cwidth:96px;;cheight:18px;;wcalc_source:child;wcalc:25px;wocalc:25px;hcalc:18px;rend_px_area:1728;" cwidth="96"     style="font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:0px 0px 5px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2]/ul[1]/li[4];pagepos:275;cwidth:96px;cheight:18px;wcalc_source:child;wcalc:25px;wocalc:25px;hcalc:18;rend_px_area:1728;is_btn:yes;rcnt:1;ez_min_text_wdth:21;req_px_area:900;obj_px_area:0;req_px_height:18;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;min_scale_width:33;margin-for-scale:0px 0px 5px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px; margin: 0px 0px 3px 0px; " ><!-- INFOLINKS_OFF --><a id="bhFooter-Rss" href="//www.brighthub.com/content/rss.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:25px;wocalc:25px;hcalc:18px;rend_px_area:0;" cwidth="0"    style="font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(255, 255, 255);nodepath:/html/body/footer/div/div/div[2]/ul[1]/li[4]/a;pagepos:276;cwidth:25;cheight:0px;wcalc_source:child;wcalc:25px;wocalc:25px;hcalc:18;rend_px_area:0;is_btn:yes;rcnt:1;ez_min_text_wdth:21;req_px_area:900;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;min_scale_width:25;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">RSS</a><!-- INFOLINKS_ON --></li><!-- INFOLINKS_ON -->
</ul>
<ul class="vertical_list" eza="cwidth:87px;;cheight:92px;;wcalc_source:defined;wcalc:87px;wocalc:140px;hcalc:92px;rend_px_area:8004;" cwidth="87"      style="background-color:transparent;border-bottom-width:0px;border-left-color:rgb(51, 51, 51);border-left-style:none;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);float:left;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:12px;list-style-image:none;list-style-position:outside;list-style-type:none;mcalc:0px 40px 0px 0px;pcalc:0px 0px 0px 10px;nodepath:/html/body/footer/div/div/div[2]/ul[2];pagepos:277;cwidth:90;cheight:92px;wcalc_source:defined;wcalc:87px;wocalc:140px;hcalc:92;rend_px_area:8004;rcnt:2;ez_min_text_wdth:63;req_px_area:6381.9;obj_px_area:0;req_px_height:72;req_margin_and_padding:20;req_ns_height:;vertical_margin:0;margin-for-scale:0px 10px 0px 0px;padding-for-scale:0px 0px 0px 10px; padding: 0px 0px 0px 7px; margin: 0px 7px 0px 0px; "  >
<li eza="cwidth:87px;;cheight:18px;;wcalc_source:child;wcalc:23px;wocalc:23px;hcalc:36px;rend_px_area:1566;" cwidth="87"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:0px 0px 5px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2]/ul[2]/li[1];pagepos:278;cwidth:87px;cheight:18px;wcalc_source:child;wcalc:23px;wocalc:23px;hcalc:36;rend_px_area:1566;rcnt:1;ez_min_text_wdth:28;req_px_area:1449;obj_px_area:0;req_px_height:18;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 0px;margin:0px 0px 5px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhFooter-Term" href="//www.brighthub.com/sitemap.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:23px;wocalc:23px;hcalc:36px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:#000000;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(255, 255, 255);nodepath:/html/body/footer/div/div/div[2]/ul[2]/li[1]/a;pagepos:279;cwidth:23;cheight:0px;wcalc_source:child;wcalc:23px;wocalc:23px;hcalc:36;rend_px_area:0;rcnt:1;ez_min_text_wdth:23;req_px_area:1449;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Site Map</a></li>
<li eza="cwidth:87px;;cheight:18px;;wcalc_source:child;wcalc:36px;wocalc:36px;hcalc:36px;rend_px_area:1566;" cwidth="87"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:0px 0px 5px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2]/ul[2]/li[2];pagepos:280;cwidth:87px;cheight:18px;wcalc_source:child;wcalc:36px;wocalc:36px;hcalc:36;rend_px_area:1566;rcnt:1;ez_min_text_wdth:35;req_px_area:1644.3;obj_px_area:0;req_px_height:18;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 0px;margin:0px 0px 5px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhFooter-Term" href="//www.brighthub.com/content/terms.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:36px;wocalc:36px;hcalc:36px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:#000000;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(255, 255, 255);nodepath:/html/body/footer/div/div/div[2]/ul[2]/li[2]/a;pagepos:281;cwidth:36;cheight:0px;wcalc_source:child;wcalc:36px;wocalc:36px;hcalc:36;rend_px_area:0;rcnt:1;ez_min_text_wdth:35;req_px_area:2268;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Terms of Use</a></li>
<li eza="cwidth:87px;;cheight:18px;;wcalc_source:child;wcalc:38px;wocalc:38px;hcalc:36px;rend_px_area:1566;" cwidth="87"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:0px 0px 5px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2]/ul[2]/li[3];pagepos:282;cwidth:87px;cheight:18px;wcalc_source:child;wcalc:38px;wocalc:38px;hcalc:36;rend_px_area:1566;rcnt:1;ez_min_text_wdth:49;req_px_area:1644.3;obj_px_area:0;req_px_height:18;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 0px;margin:0px 0px 5px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhFooter-Privacy" href="//www.brighthub.com/content/privacy.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:38px;wocalc:38px;hcalc:36px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:#000000;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(255, 255, 255);nodepath:/html/body/footer/div/div/div[2]/ul[2]/li[3]/a;pagepos:283;cwidth:38;cheight:0px;wcalc_source:child;wcalc:38px;wocalc:38px;hcalc:36;rend_px_area:0;rcnt:1;ez_min_text_wdth:38;req_px_area:2736;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Privacy Policy</a></li>
<li eza="cwidth:87px;;cheight:18px;;wcalc_source:child;wcalc:52px;wocalc:52px;hcalc:36px;rend_px_area:1566;" cwidth="87"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:0px 0px 5px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[2]/ul[2]/li[4];pagepos:284;cwidth:87px;cheight:18px;wcalc_source:child;wcalc:52px;wocalc:52px;hcalc:36;rend_px_area:1566;rcnt:1;ez_min_text_wdth:63;req_px_area:1644.3;obj_px_area:0;req_px_height:18;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 0px;margin:0px 0px 5px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhFooter-Copyright" href="//www.brighthub.com/content/copyright.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:52px;wocalc:52px;hcalc:36px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:#000000;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(255, 255, 255);nodepath:/html/body/footer/div/div/div[2]/ul[2]/li[4]/a;pagepos:285;cwidth:52;cheight:0px;wcalc_source:child;wcalc:52px;wocalc:52px;hcalc:36;rend_px_area:0;rcnt:1;ez_min_text_wdth:52;req_px_area:2808;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Copyright Policy</a></li>
</ul>
<div class="copyright" eza="cwidth:610px;;cheight:18px;;wcalc_source:child;wcalc:51px;wocalc:71px;hcalc:128px;rend_px_area:10980;" cwidth="610"     style="background-color:transparent;color:#000000;display:block;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:null null null null;pcalc:10px 10px 10px 10px;text-align:center;nodepath:/html/body/footer/div/div/div[2]/div;pagepos:286;cwidth:610px;cheight:18px;wcalc_source:child;wcalc:51px;wocalc:71px;hcalc:128;rend_px_area:10980;rcnt:1;ez_min_text_wdth:70;req_px_area:11529;obj_px_area:0;req_px_height:18px;req_margin_and_padding:10;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:5px 10px 5px 10px; padding: 5px 7px 5px 7px; " >©2012-2016 <a href="https://www.brighthub.com/" >Bright Hub</a> Inc. All rights reserved.</div>
</div>
<div style="clear:both;height:20px;background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/div[3];pagepos:290;cwidth:980px;cheight:20px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:20;rend_px_area:19600;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:980px;;cheight:20px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:20px;rend_px_area:19600;" cwidth="980"   ></div>
</div></div></footer></div>
    </div>
    <div style="clear:both;height:15px;" class="ezCSS"></div>
    

    <div style="clear:both;height:15px;" class="ezCSS"></div>
    
    <div style="clear:both;height:15px;" class="ezCSS"></div>

    <div class="ezCSS"><input type="hidden" name="IL_RELATED_TAGS" value="1" class="ezCSS"></div>
</div>

		</div>
		<div style="width:300px!important;" id="sidebar" class="ezSidebar ezCSS">

            
			<div id="tbox1" class="ezCSS">
                <!-- Template Sidebar Links -->
                <div id="ezoic-template-sidebar-list" class="ezCSS">
                    <h3 class="ezoic-list-sidebar-title ezCSS">Popular Pages</h3>
                    <div class="ezoic-list-sidebar-content ezCSS"><ul class="popular-list ezCSS"><li class="popular-list-1 popular-item ezCSS"><a href="//www.brighthub.com" class="ezCSS">Home</a></li>
    
    
    
    
    
    
    
    
    
</ul></div>
                </div>
			</div>
            <br class="ezCSS"><br class="ezCSS"><div id="tbox1" class="ezCSS">
                <!-- Template Sidebar -->
                <div id="ezoic-template-sidebar-empty" class="ezCSS">
                    <h3 class="ezoic-empty-sidebar-title ezCSS">More Info</h3>
                    <div class="ezoic-empty-sidebar-content ezCSS">

    <div style="width:300px!important;" class="ezoic-wrapper ezoic-wrapper-column-1 ezCSS"><!-- [tg:1521237892.791918][bw:294][mbw:294][abs:0][pmrg:][ppdg:][paiw:][pbw:100][obw:294] --><div class="rightLinks" data-bhtrackregion="Subscribe" eza="cwidth:300px;;cheight:96px;;wcalc_source:child;wcalc:294px;wocalc:294px;hcalc:136px;rend_px_area:28800;" cwidth="300"    partition="ezoic_column_1_content_0_0" style="-webkit-box-sizing:content-box;background-color:transparent;background-origin:padding-box;border-bottom-color:rgb(0, 0, 0);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(0, 0, 0);border-left-style:none;border-left-width:0px;border-right-color:rgb(0, 0, 0);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(0, 0, 0);border-top-style:none;border-top-width:0px;bottom:auto;clear:none;color:rgb(0, 0, 0);display:block;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;mcalc:20px null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[4];pagepos:212;cwidth:300px;cheight:96px;wcalc_source:child;wcalc:294px;wocalc:294px;hcalc:136;rend_px_area:28800;rcnt:1;ez_min_text_wdth:63;req_px_area:4939.2;obj_px_area:0;req_px_height:18.2;req_margin_and_padding:15;req_ns_height:;vertical_margin:5;float:none;margin-for-scale:5px 0px 0px 0px;margin-top:5px;padding-for-scale:0px 0px 0px 0px;"><h3 class="widget-title" eza="cwidth:294px;;cheight:16px;;wcalc_source:defined;wcalc:294px;wocalc:294px;hcalc:21px;rend_px_area:4704;" cwidth="294"    style="background-color:transparent;border-bottom-color:rgb(51, 51, 51);border-bottom-style:none;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:14px;font-style:normal;font-weight:bold;line-height:normal;text-transform:uppercase;width:294px;mcalc:0px 0px 0px 0px;pcalc:0px 0px 3px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[4]/h3;pagepos:213;cwidth:294px;cheight:16px;wcalc_source:defined;wcalc:294px;wocalc:294px;hcalc:21;rend_px_area:4704;rcnt:1;ez_min_text_wdth:81;req_px_area:4939.2;obj_px_area:0;req_px_height:18.2;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 5px 0px;padding:0px 0px 5px 0px;">Subscribe &amp; Follow:</h3>
<div id="subscribe2" style="background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:15px null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[4]/div[1];pagepos:214;cwidth:300px;cheight:0px;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:240;rend_px_area:0;rcnt:1;ez_min_text_wdth:0;req_px_area:0;obj_px_area:0;req_px_height:0;req_margin_and_padding:5;req_ns_height:;vertical_margin:5;margin-for-scale:5px 0px 0px 0px;margin-top:5px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:300px;;cheight:0px;;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:240px;rend_px_area:0;" cwidth="300"   >
<a class="facebook" cwidth="40" eza="cwidth:40px;;cheight:40px;;wcalc_source:defined;wcalc:40px;wocalc:50px;hcalc:40px;rend_px_area:1600;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-image:url(http://www.brighthubeducation.com/_static/css/mainstyles/subscribe-icons-40x40b.png?ver=1004);background-origin:padding-box;background-position:0px 0px;background-position-x:0px;background-position-y:0px;background-size: 291px 40px;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:block;float:left;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;opacity:0.800000011920929;overflow:hidden;overflow-x:hidden;overflow-y:hidden;position:static;right:auto;text-decoration:none;text-indent:-11988px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;z-index:0;width:40px;height:40px;margin-top:0px;margin-right:10px;margin-bottom:0px;margin-left:0px;mcalc:0px 10px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;text-align:left;hover-color:rgb(1, 74, 127);"  href="http://www.facebook.com/BrightHub" id="bhSubscribe-Facebook" target="_blank">Facebook</a><a class="twitter" cwidth="40" eza="cwidth:40px;;cheight:40px;;wcalc_source:defined;wcalc:40px;wocalc:50px;hcalc:40px;rend_px_area:1600;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-image:url(http://www.brighthubeducation.com/_static/css/mainstyles/subscribe-icons-40x40b.png?ver=1004);background-origin:padding-box;background-position: -82px 0px;background-position-x:-82px;background-position-y:0px;background-size: 291px 40px;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:block;float:left;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;opacity:0.800000011920929;overflow:hidden;overflow-x:hidden;overflow-y:hidden;position:static;right:auto;text-decoration:none;text-indent:-11988px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;z-index:0;width:40px;height:40px;margin-top:0px;margin-right:10px;margin-bottom:0px;margin-left:0px;mcalc:0px 10px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;text-align:left;hover-color:rgb(1, 74, 127);"  href="http://twitter.com/brighthub" id="bhSubscribe-Twitter" target="_blank">Twitter</a><a class="gplus" cwidth="40" eza="cwidth:40px;;cheight:40px;;wcalc_source:defined;wcalc:40px;wocalc:50px;hcalc:40px;rend_px_area:1600;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-image:url(http://www.brighthubeducation.com/_static/css/mainstyles/subscribe-icons-40x40b.png?ver=1004);background-origin:padding-box;background-position: -206px 0px;background-position-x:-206px;background-position-y:0px;background-size: 291px 40px;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:block;float:left;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;opacity:0.800000011920929;overflow:hidden;overflow-x:hidden;overflow-y:hidden;position:static;right:auto;text-decoration:none;text-indent:-11988px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;z-index:0;width:40px;height:40px;margin-top:0px;margin-right:10px;margin-bottom:0px;margin-left:0px;mcalc:0px 10px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;text-align:left;hover-color:rgb(1, 74, 127);"  href="https://plus.google.com/107099138517864086637/posts" id="bhSubscribe-Google+" target="_blank">Google+</a><a class="pinterest" cwidth="40" eza="cwidth:40px;;cheight:40px;;wcalc_source:defined;wcalc:40px;wocalc:50px;hcalc:40px;rend_px_area:1600;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-image:url(http://www.brighthubeducation.com/_static/css/mainstyles/subscribe-icons-40x40b.png?ver=1004);background-origin:padding-box;background-position: -248px 0px;background-position-x:-248px;background-position-y:0px;background-size: 291px 40px;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:block;float:left;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;opacity:0.800000011920929;overflow:hidden;overflow-x:hidden;overflow-y:hidden;position:static;right:auto;text-decoration:none;text-indent:-11988px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;z-index:0;width:40px;height:40px;margin-top:0px;margin-right:10px;margin-bottom:0px;margin-left:0px;mcalc:0px 10px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;text-align:left;hover-color:rgb(1, 74, 127);"  href="http://pinterest.com/brighthub/" id="bhSubscribe-Pinterest" target="_blank">Pinterest</a><a class="rss" cwidth="40" eza="cwidth:40px;;cheight:40px;;wcalc_source:defined;wcalc:40px;wocalc:50px;hcalc:40px;rend_px_area:1600;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-image:url(http://www.brighthubeducation.com/_static/css/mainstyles/subscribe-icons-40x40b.png?ver=1004);background-origin:padding-box;background-position: -41px 0px;background-position-x:-41px;background-position-y:0px;background-size: 291px 40px;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:block;float:left;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;opacity:0.800000011920929;overflow:hidden;overflow-x:hidden;overflow-y:hidden;position:static;right:auto;text-decoration:none;text-indent:-11988px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;z-index:0;width:40px;height:40px;margin-top:0px;margin-right:10px;margin-bottom:0px;margin-left:0px;mcalc:0px 10px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;text-align:left;hover-color:rgb(1, 74, 127);"  href="//www.brighthub.com/environment/green-living/rss.aspx" id="bhRss-1015372">RSS</a><a class="email" cwidth="40" eza="cwidth:40px;;cheight:40px;;wcalc_source:defined;wcalc:40px;wocalc:50px;hcalc:40px;rend_px_area:1600;"  style="-webkit-box-sizing:content-box;background-color:rgba(0, 0, 0, 0);background-image:url(http://www.brighthubeducation.com/_static/css/mainstyles/subscribe-icons-40x40b.png?ver=1004);background-origin:padding-box;background-position: -165px 0px;background-position-x:-165px;background-position-y:0px;background-size: 291px 40px;border-bottom-color:rgb(1, 74, 127);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(1, 74, 127);border-left-style:none;border-left-width:0px;border-right-color:rgb(1, 74, 127);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(1, 74, 127);border-top-style:none;border-top-width:0px;bottom:auto;box-shadow:none;clear:none;color:rgb(1, 74, 127);display:block;float:left;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;opacity:0.800000011920929;overflow:hidden;overflow-x:hidden;overflow-y:hidden;position:static;right:auto;text-decoration:none;text-indent:-11988px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;z-index:0;width:40px;height:40px;margin-top:0px;margin-right:10px;margin-bottom:0px;margin-left:0px;mcalc:0px 10px 0px 0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;pcalc:0px 0px 0px 0px;text-align:left;hover-color:rgb(1, 74, 127);"  href="//www.brighthub.com/content/newsletters.aspx" id="bhSubscribe-Newsletter" target="_blank">Email</a>
</div>
<div style="clear:both;height:20px;background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[4]/div[2];pagepos:221;cwidth:300px;cheight:20px;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:20;rend_px_area:6000;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:300px;;cheight:20px;;wcalc_source:child;wcalc:0px;wocalc:0px;hcalc:20px;rend_px_area:6000;" cwidth="300"   ></div>
</div>
<div style='clear:both; height:20px;'></div><!-- [tg:1521237892.792095][bw:314][mbw:304][abs:0][pmrg:][ppdg:][paiw:][pbw:100][obw:310] --><aside class="span3 rightcol" eza="cwidth:300px;;cheight:1252px;;wcalc_source:defined;wcalc:300px;wocalc:310px;hcalc:1252px;rend_px_area:375600;" cwidth="300"    partition="ezoic_column_1_content_0_2"  style="-webkit-box-sizing:content-box;background-color:transparent;background-origin:padding-box;border-bottom-color:rgb(0, 0, 0);border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(0, 0, 0);border-left-style:none;border-left-width:0px;border-right-color:rgb(0, 0, 0);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(0, 0, 0);border-top-style:none;border-top-width:0px;bottom:auto;clear:none;color:rgb(0, 0, 0);display:block;float:none;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;width:280px;mcalc:null null null 10px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside;pagepos:204;cwidth:300px;cheight:1252px;wcalc_source:defined;wcalc:294px;wocalc:310px;hcalc:1252;rend_px_area:375600;rcnt:1;ez_min_text_wdth:91;req_px_area:96901.96;obj_px_area:0;req_px_height:336.2;req_margin_and_padding:193;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 10px;padding-for-scale:0px 0px 0px 0px; margin: 0px 0px 0px 9px; " ><div style="height:30px;background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[2];pagepos:208;cwidth:300px;cheight:30px;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:30;rend_px_area:9000;rcnt:1;ez_min_text_wdth:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;" eza="cwidth:300px;;cheight:30px;;wcalc_source:child;wcalc:1px;wocalc:1px;hcalc:30px;rend_px_area:9000;" cwidth="300"   ></div>
<div id="bh_AdMppList" class="rightLinks" data-bhtrackregion="MostPopularPosts" eza="cwidth:300px;;cheight:123px;;wcalc_source:child;wcalc:294px;wocalc:294px;hcalc:148px;rend_px_area:36900;" cwidth="300"    style="background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:20px null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[5];pagepos:222;cwidth:300px;cheight:123px;wcalc_source:child;wcalc:294px;wocalc:294px;hcalc:148;rend_px_area:36900;rcnt:1;ez_min_text_wdth:77;req_px_area:25729.2;obj_px_area:0;req_px_height:72.2;req_margin_and_padding:45;req_ns_height:;vertical_margin:5;margin-for-scale:5px 0px 0px 0px;margin-top:5px;padding-for-scale:0px 0px 0px 0px;">
<h3 class="widget-title" eza="cwidth:294px;;cheight:16px;;wcalc_source:defined;wcalc:294px;wocalc:294px;hcalc:21px;rend_px_area:4704;" cwidth="294"    style="background-color:transparent;border-bottom-color:rgb(51, 51, 51);border-bottom-style:none;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:14px;font-style:normal;font-weight:bold;line-height:normal;text-transform:uppercase;width:280px;mcalc:0px 0px 0px 0px;pcalc:0px 0px 3px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/h3;pagepos:223;cwidth:294px;cheight:16px;wcalc_source:defined;wcalc:294px;wocalc:294px;hcalc:21;rend_px_area:4704;rcnt:1;ez_min_text_wdth:63;req_px_area:4939.2;obj_px_area:0;req_px_height:18.2;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 5px 0px;padding:0px 0px 5px 0px;"> What others are reading</h3>
<div class="textwidget" eza="cwidth:300px;;cheight:92px;;wcalc_source:child;wcalc:90px;wocalc:90px;hcalc:325px;rend_px_area:27600;" cwidth="300"    style="background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/div;pagepos:224;cwidth:300px;cheight:92px;wcalc_source:child;wcalc:285px;wocalc:90px;hcalc:325;rend_px_area:27600;rcnt:1;ez_min_text_wdth:77;req_px_area:20790;obj_px_area:0;req_px_height:54;req_margin_and_padding:35;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><ul eza="cwidth:275px;;cheight:92px;;wcalc_source:defined;wcalc:275px;wocalc:300px;hcalc:92px;rend_px_area:25300;" cwidth="275"     style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:12px;list-style-image:none;list-style-position:outside;list-style-type:disc;mcalc:0px 0px 25px 25px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/div/ul;pagepos:225;cwidth:275px;cheight:92px;wcalc_source:defined;wcalc:275px;wocalc:300px;hcalc:92;rend_px_area:25300;rcnt:1;ez_min_text_wdth:77;req_px_area:20790;obj_px_area:0;req_px_height:54;req_margin_and_padding:35;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 10px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px; margin: 0px 0px 5px 9px; " >
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:57px;wocalc:57px;hcalc:108px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/div/ul/li[1];pagepos:226;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:57px;wocalc:57px;hcalc:108;rend_px_area:4950;rcnt:1;ez_min_text_wdth:70;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a href="//www.brighthub.com/environment/green-living/articles/128546.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:57px;wocalc:57px;hcalc:108px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/div/ul/li[1]/a;pagepos:227;cwidth:57;cheight:0px;wcalc_source:child;wcalc:57px;wocalc:57px;hcalc:108;rend_px_area:0;rcnt:1;ez_min_text_wdth:57;req_px_area:10260;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Where Did the Idea of ‘Real Food’ Originate?</a></li>
<li eza="cwidth:275px;;cheight:36px;;wcalc_source:child;wcalc:65px;wocalc:65px;hcalc:126px;rend_px_area:9900;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/div/ul/li[2];pagepos:228;cwidth:275px;cheight:36px;wcalc_source:child;wcalc:65px;wocalc:65px;hcalc:126;rend_px_area:9900;rcnt:1;ez_min_text_wdth:77;req_px_area:10395;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a href="//www.brighthub.com/environment/green-living/articles/128807.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:65px;wocalc:65px;hcalc:126px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/div/ul/li[2]/a;pagepos:229;cwidth:65;cheight:0px;wcalc_source:child;wcalc:65px;wocalc:65px;hcalc:126;rend_px_area:0;rcnt:1;ez_min_text_wdth:65;req_px_area:10530;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">What’s in Processed Foods? The Products, the Controversy</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:62px;wocalc:62px;hcalc:72px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/div/ul/li[3];pagepos:230;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:62px;wocalc:62px;hcalc:72;rend_px_area:4950;rcnt:1;ez_min_text_wdth:70;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a href="//www.brighthub.com/environment/green-living/articles/129556.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:62px;wocalc:62px;hcalc:72px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[5]/div/ul/li[3]/a;pagepos:231;cwidth:62;cheight:0px;wcalc_source:child;wcalc:62px;wocalc:62px;hcalc:72;rend_px_area:0;rcnt:1;ez_min_text_wdth:62;req_px_area:6696;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Growing Vegetables from Table Scraps!</a></li>
</ul></div>
</div>
<div class="rightLinks" data-bhtrackregion="RelatedTopics" eza="cwidth:300px;;cheight:365px;;wcalc_source:child;wcalc:294px;wocalc:294px;hcalc:390px;rend_px_area:109500;" cwidth="300"    style="background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:20px null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7];pagepos:235;cwidth:300px;cheight:365px;wcalc_source:child;wcalc:294px;wocalc:294px;hcalc:390;rend_px_area:109500;rcnt:1;ez_min_text_wdth:91;req_px_area:65660.26;obj_px_area:0;req_px_height:216.2;req_margin_and_padding:125;req_ns_height:;vertical_margin:5;margin-for-scale:5px 0px 0px 0px;margin-top:5px;padding-for-scale:0px 0px 0px 0px;">
<h3 class="widget-title" eza="cwidth:294px;;cheight:16px;;wcalc_source:defined;wcalc:294px;wocalc:294px;hcalc:21px;rend_px_area:4704;" cwidth="294"    style="background-color:transparent;border-bottom-color:rgb(51, 51, 51);border-bottom-style:none;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:14px;font-style:normal;font-weight:bold;line-height:normal;text-transform:uppercase;width:280px;mcalc:0px 0px 0px 0px;pcalc:0px 0px 3px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/h3;pagepos:236;cwidth:294px;cheight:16px;wcalc_source:defined;wcalc:294px;wocalc:294px;hcalc:21;rend_px_area:4704;rcnt:1;ez_min_text_wdth:63;req_px_area:2853.76;obj_px_area:0;req_px_height:18.2;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 5px 0px;padding:0px 0px 5px 0px;"> Related Topics:</h3>
<div class="textwidget" eza="cwidth:300px;;cheight:334px;;wcalc_source:child;wcalc:98px;wocalc:98px;hcalc:873px;rend_px_area:100200;" cwidth="300"    style="background-color:transparent;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:null null null null;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div;pagepos:237;cwidth:300px;cheight:334px;wcalc_source:child;wcalc:285px;wocalc:98px;hcalc:873;rend_px_area:100200;rcnt:1;ez_min_text_wdth:91;req_px_area:62806.5;obj_px_area:0;req_px_height:198;req_margin_and_padding:115;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;"><ul eza="cwidth:275px;;cheight:334px;;wcalc_source:defined;wcalc:275px;wocalc:300px;hcalc:334px;rend_px_area:91850;" cwidth="275"     style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:12px;list-style-image:none;list-style-position:outside;list-style-type:disc;mcalc:0px 0px 25px 25px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul;pagepos:238;cwidth:275px;cheight:334px;wcalc_source:defined;wcalc:275px;wocalc:300px;hcalc:334;rend_px_area:91850;rcnt:1;ez_min_text_wdth:91;req_px_area:62806.5;obj_px_area:0;req_px_height:198;req_margin_and_padding:115;req_ns_height:;vertical_margin:5;margin-for-scale:0px 0px 5px 10px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px; margin: 0px 0px 5px 9px; " >
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:53px;wocalc:53px;hcalc:54px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[1];pagepos:239;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:53px;wocalc:53px;hcalc:54;rend_px_area:4950;rcnt:1;ez_min_text_wdth:63;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-1" href="/environment/green-living/topics/children.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:53px;wocalc:53px;hcalc:54px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[1]/a;pagepos:240;cwidth:53;cheight:0px;wcalc_source:child;wcalc:53px;wocalc:53px;hcalc:54;rend_px_area:0;rcnt:1;ez_min_text_wdth:53;req_px_area:5724;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Green Baby &amp; Childcare</a></li>
<li eza="cwidth:275px;;cheight:36px;;wcalc_source:child;wcalc:59px;wocalc:59px;hcalc:162px;rend_px_area:9900;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[2];pagepos:241;cwidth:275px;cheight:36px;wcalc_source:child;wcalc:59px;wocalc:59px;hcalc:162;rend_px_area:9900;rcnt:1;ez_min_text_wdth:70;req_px_area:10395;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-2" href="/environment/green-living/topics/organic-food.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:59px;wocalc:59px;hcalc:162px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[2]/a;pagepos:242;cwidth:59;cheight:0px;wcalc_source:child;wcalc:59px;wocalc:59px;hcalc:162;rend_px_area:0;rcnt:1;ez_min_text_wdth:59;req_px_area:13806;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Eating Vegetarian or Vegan, Organic, Local, Natural &amp; Pesticide Free Foods</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:60px;wocalc:60px;hcalc:90px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[3];pagepos:243;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:60px;wocalc:60px;hcalc:90;rend_px_area:4950;rcnt:1;ez_min_text_wdth:63;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-3" href="/environment/green-living/topics/shopping.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:60px;wocalc:60px;hcalc:90px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[3]/a;pagepos:244;cwidth:60;cheight:0px;wcalc_source:child;wcalc:60px;wocalc:60px;hcalc:90;rend_px_area:0;rcnt:1;ez_min_text_wdth:60;req_px_area:8640;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Eco-Conscious Shopping &amp; Product Reviews</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:73px;wocalc:73px;hcalc:72px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[4];pagepos:245;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:73px;wocalc:73px;hcalc:72;rend_px_area:4950;rcnt:1;ez_min_text_wdth:91;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-4" href="/environment/green-living/topics/construction.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:73px;wocalc:73px;hcalc:72px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[4]/a;pagepos:246;cwidth:73;cheight:0px;wcalc_source:child;wcalc:73px;wocalc:73px;hcalc:72;rend_px_area:0;rcnt:1;ez_min_text_wdth:73;req_px_area:8541;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Green Construction, Building &amp; Design</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:51px;wocalc:51px;hcalc:54px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[5];pagepos:247;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:51px;wocalc:51px;hcalc:54;rend_px_area:4950;rcnt:1;ez_min_text_wdth:56;req_px_area:3213;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-5" href="/environment/green-living/topics/home.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:51px;wocalc:51px;hcalc:54px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[5]/a;pagepos:248;cwidth:51;cheight:0px;wcalc_source:child;wcalc:51px;wocalc:51px;hcalc:54;rend_px_area:0;rcnt:1;ez_min_text_wdth:51;req_px_area:3213;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Greening Your Home</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:60px;wocalc:60px;hcalc:54px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[6];pagepos:249;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:60px;wocalc:60px;hcalc:54;rend_px_area:4950;rcnt:1;ez_min_text_wdth:70;req_px_area:4860;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-6" href="/environment/green-living/topics/greentravel.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:60px;wocalc:60px;hcalc:54px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[6]/a;pagepos:250;cwidth:60;cheight:0px;wcalc_source:child;wcalc:60px;wocalc:60px;hcalc:54;rend_px_area:0;rcnt:1;ez_min_text_wdth:60;req_px_area:4860;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Green Travel and Recreation</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:54px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[7];pagepos:251;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:54;rend_px_area:4950;rcnt:1;ez_min_text_wdth:49;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-7" href="/environment/green-living/topics/news-commentary.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:54px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[7]/a;pagepos:252;cwidth:43;cheight:0px;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:54;rend_px_area:0;rcnt:1;ez_min_text_wdth:43;req_px_area:5418;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Views, News &amp; Opinion</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:66px;wocalc:66px;hcalc:54px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[8];pagepos:253;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:66px;wocalc:66px;hcalc:54;rend_px_area:4950;rcnt:1;ez_min_text_wdth:56;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-8" href="/environment/green-living/topics/homemade-crafts.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:66px;wocalc:66px;hcalc:54px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[8]/a;pagepos:254;cwidth:66;cheight:0px;wcalc_source:child;wcalc:66px;wocalc:66px;hcalc:54;rend_px_area:0;rcnt:1;ez_min_text_wdth:56;req_px_area:5940;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Homemade Goods &amp; Crafts</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:90px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[9];pagepos:255;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:90;rend_px_area:4950;rcnt:1;ez_min_text_wdth:49;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-9" href="/environment/green-living/topics/gardening.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:90px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[9]/a;pagepos:256;cwidth:43;cheight:0px;wcalc_source:child;wcalc:43px;wocalc:43px;hcalc:90;rend_px_area:0;rcnt:1;ez_min_text_wdth:43;req_px_area:7353;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Organic and Natural Lawn &amp; Garden</a></li>
<li eza="cwidth:275px;;cheight:18px;;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:72px;rend_px_area:4950;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[10];pagepos:257;cwidth:275px;cheight:18px;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:72;rend_px_area:4950;rcnt:1;ez_min_text_wdth:56;req_px_area:5197.5;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-10" href="/environment/green-living/topics/personal-care.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:72px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[10]/a;pagepos:258;cwidth:50;cheight:0px;wcalc_source:child;wcalc:50px;wocalc:50px;hcalc:72;rend_px_area:0;rcnt:1;ez_min_text_wdth:50;req_px_area:7200;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Natural Beauty &amp; Personal Care</a></li>
<li eza="cwidth:275px;;cheight:36px;;wcalc_source:child;wcalc:68px;wocalc:68px;hcalc:90px;rend_px_area:9900;" cwidth="275"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(0, 0, 0);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;mcalc:10px 0px 0px 0px;pcalc:0px 0px 0px 0px;nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[11];pagepos:259;cwidth:275px;cheight:36px;wcalc_source:child;wcalc:68px;wocalc:68px;hcalc:90;rend_px_area:9900;rcnt:1;ez_min_text_wdth:70;req_px_area:7956;obj_px_area:0;req_px_height:18;req_margin_and_padding:10;req_ns_height:;vertical_margin:10;margin-for-scale:10px 0px 0px 0px;margin:10px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;"><a id="bhRelatedTopic-11" href="/environment/green-living/topics/recycling.aspx" eza="cwidth:0px;;cheight:0px;;wcalc_source:child;wcalc:68px;wocalc:68px;hcalc:90px;rend_px_area:0;" cwidth="0"    style="background-color:transparent;border-bottom-width:0px;border-left-width:0px;border-right-width:0px;border-top-width:0px;color:rgb(1, 74, 127);font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;line-height:18px;text-decoration:none;mcalc:0px 0px 0px 0px;pcalc:0px 0px 0px 0px;hover-color:rgb(1, 74, 127);nodepath:/html/body/div[1]/div/div[2]/aside/div[7]/div/ul/li[11]/a;pagepos:260;cwidth:68;cheight:0px;wcalc_source:child;wcalc:68px;wocalc:68px;hcalc:90;rend_px_area:0;rcnt:1;ez_min_text_wdth:68;req_px_area:7956;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:0px 0px 0px 0px;padding:0px 0px 0px 0px;">Recycling, Composting and Proper Waste Disposal</a></li>
</ul></div>
</div></aside></div>


    <br class="ezCSS"><div style="width:300px!important;" class="ezoic-wrapper ezoic-wrapper-column-2 ezCSS"><!-- [tg:1521237892.791561][bw:295][mbw:275][abs:0][pmrg:][ppdg:][paiw:][pbw:100][obw:307] --><a id="bhFooter-Newsletter" href="//www.brighthub.com/content/newsletters.aspx" class="right newsletterPromo" eza="cwidth:275px;;cheight:80px;;wcalc_source:defined;wcalc:275px;wocalc:307px;hcalc:112px;rend_px_area:22000;" cwidth="275"    partition="ezoic_column_2_content_0_1" style="-webkit-box-sizing:content-box;-webkit-transition-delay:0s;-webkit-transition-duration:0.5s;-webkit-transition-property:background-color;-webkit-transition-timing-function:cubic-bezier(0.25, 0.1, 0.25, 1);background-attachment:scroll;background-clip:border-box;background-color:transparent;background-image:none;background-origin:padding-box;background-position:0% 0%;background-position-x:20px;background-position-y:20px;background-repeat:no-repeat;background-size: 32px 65px;border-bottom-color:rgb(51, 51, 51);border-bottom-left-radius:5px;border-bottom-right-radius:5px;border-bottom-style:none;border-bottom-width:0px;border-left-color:rgb(51, 51, 51);border-left-style:none;border-left-width:0px;border-right-color:rgb(51, 51, 51);border-right-style:none;border-right-width:0px;border-spacing:0px 0px;border-top-color:rgb(51, 51, 51);border-top-left-radius:5px;border-top-right-radius:5px;border-top-style:none;border-top-width:0px;bottom:auto;clear:none;color:rgb(1, 74, 127);display:block;float:none;font-family:Arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;left:auto;line-height:18px;list-style-image:none;list-style-position:outside;list-style-type:disc;position:static;right:auto;text-decoration:none;text-indent:0px;top:auto;vertical-align:baseline;visibility:visible;word-wrap:normal;width:275px;height:80px;mcalc:0px 0px 0px 0px;pcalc:15px 15px 15px 15px;hover-color:rgb(1, 74, 127);nodepath:/html/body/footer/div/div/a;pagepos:287;cwidth:275px;cheight:80px;wcalc_source:defined;wcalc:275px;wocalc:307px;hcalc:132;rend_px_area:22000;rcnt:2;ez_min_text_wdth:77;req_px_area:12757.5;obj_px_area:0;req_px_height:36;req_margin_and_padding:37;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 0px;margin:0px 0px 0px 0px;padding-for-scale:5px 10px 5px 10px;padding:5px 10px 5px 10px;"><span class="h2" eza="cwidth:225px;;cheight:18px;;wcalc_source:defined;wcalc:225px;wocalc:275px;hcalc:23px;rend_px_area:4050;" cwidth="225"    style="background-color:transparent;color:#000000;display:block;font-family:Arial, sans-serif;font-size:18px;font-weight:normal;line-height:18px;text-transform:uppercase;mcalc:0px 0px 0px 50px;pcalc:0px 0px 5px 0px;nodepath:/html/body/footer/div/div/a/span[1];pagepos:288;cwidth:225px;cheight:18px;wcalc_source:defined;wcalc:225px;wocalc:275px;hcalc:23;rend_px_area:4050;rcnt:1;ez_min_text_wdth:63;req_px_area:4252.5;obj_px_area:0;req_px_height:18px;req_margin_and_padding:5;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 10px;margin:0px 0px 0px 10px;padding-for-scale:0px 0px 5px 0px;padding-bottom:5px;">Signup for Emails</span><span eza="cwidth:225px;;cheight:36px;;wcalc_source:defined;wcalc:225px;wocalc:275px;hcalc:36px;rend_px_area:8100;" cwidth="225"    style="background-color:transparent;color:#000000;display:block;font-family:Arial, sans-serif;font-size:12px;font-weight:normal;line-height:18px;mcalc:0px 0px 0px 50px;pcalc:0px 0px 0px 0px;nodepath:/html/body/footer/div/div/a/span[2];pagepos:289;cwidth:225px;cheight:36px;wcalc_source:defined;wcalc:225px;wocalc:275px;hcalc:36;rend_px_area:8100;rcnt:1;ez_min_text_wdth:77;req_px_area:8505;obj_px_area:0;req_px_height:18px;req_margin_and_padding:0;req_ns_height:;vertical_margin:0;margin-for-scale:0px 0px 0px 10px;margin:0px 0px 0px 10px;padding-for-scale:0px 0px 0px 0px;">Click here to signup for one of our newsletters »</span></a></div>

</div>
                </div>
            </div>
            <div class="ezWidgetWrap" style="padding: 15px 0px;"></div><div class="ezWidgetWrap" style="padding: 15px 0px;"><div class='ez-sticky-wrapper'><div id='ez-sticky-ad-1'></div></div></div>
            <!-- close ezSidebar --></div>
	</div>
	<div style="margin-left:50px!important;margin-right:50px!important;" id="three-column" class="ezCSS">
		<div style="width:300px!important;margin-right:50px!important;" id="tbox1" class="ezCSS">
			<h2 class="ezCSS">Navigation</h2>
            <!-- Footer Menu -->
            <div id="ezoic-footer-menu" class="ezCSS"><ul class="ezoic-footer-nav ezCSS"><li class="ezCSS"><a href="//www.brighthub.com" class="ezCSS">Home</a></li><li class="ezCSS"><a href="//www.brighthub.com/office.aspx" class="ezCSS">Business</a></li><li class="ezCSS"><a href="//www.brighthub.com/computing.aspx" class="ezCSS">Computing</a></li><li class="ezCSS"><a href="//www.brighthub.com/education.aspx" class="ezCSS">Education</a></li><li class="ezCSS"><a href="//www.brighthub.com/mobile.aspx" class="ezCSS">Mobile</a></li><li class="ezCSS"><a href="//www.brighthub.com/science.aspx" class="ezCSS">Science</a></li><li class="ezCSS"><a href="//www.brighthub.com/electronics.aspx" class="ezCSS">Electronics</a></li><li class="ezCSS"><a href="#" class="ezCSS">Top Menu</a></li></ul></div>
		</div>
		<div style="width:400px!important;" id="tbox2" class="ezCSS">
			<h2 class="ezCSS">Search</h2>
            <!-- Template Search -->
            <div style="width:270px!important;" class="ezoic-template-search ezCSS"><script>var loadCseCallback=function(){var r=document.querySelector('.gsc-placeholder-table');r.parentNode.removeChild(r);document.getElementById("gsc-i-id1").focus()};window.__gcse={callback:loadCseCallback};function loadCSE(i){var cx='002033744443348646021:01okbpqbcii';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src=(document.location.protocol=='https:'?'https:':'http:')+'//cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s)}</script>
<div class="gsc-placeholder-table"><div class="ezoic-search-box" id=""><div class="gsc-control-cse gsc-control-cse-en"><div class="gsc-control-wrapper-cse" dir="ltr"><form class="gsc-search-box gsc-search-box-tools" accept-charset="utf-8"><table cellspacing="0" cellpadding="0" class="gsc-search-box"><tbody><tr><td class="gsc-input"><div class="gsc-input-box " id="" style="vertical-align:middle"><table cellspacing="0" cellpadding="0" id="" class="" style="width: 100%; padding: 0px;height:100%; vertical-align:middle"><tbody><tr><td id="" class="gsib_a" style="vertical-align:middle"> <input onclick="loadCSE(this);" type="text" class="gsc-input" name="search" title="search" style="text-indent: 48px;padding:0px!important;width: 100%; vertical-align:middle; font-size:14px; padding: 0px; border: none; margin: 0px; height: auto; outline: none;background:url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAQCAQAAADDwIVhAAAB7klEQVR4AdWUA7BWURSF+5Ft27Zt27ZtW4Ns29aX7Rpl1yDbrrvbc6Zn+73LhXvWPY4U8Q9i0pQtnGUTdYgZwLIOSlEYu092Hm7wgwOs4RACAQyPwWm2EdV7MxaPuEZBoimORlHKBTA8OodY51N4L/5QxlvHqQVtrsymzOnOjUI0j+HYiInNY8QJzhPHoITkIbc5YxGXRYieL2lhvBaKBEvVuMoycxzhK6d4TwHQcAcNzRdf6Ok+/BqHcZr/9kPM+ZXK7OIvrSnBfISaeoqiEqr8VScG57lDdapwGaEo+1hJcSxWkJ3ZCB3cwjdyi1QGxSMLmSiM0J8vTP/vv2CDni/+s+nqdEIjDauHUETDF7FM9Roc4A/nKO0WXgahh9tUYhAvacY3Rv3n99ip573/bJQ6/REyGFYBy4QvZD3CDzaQ0dM8VUuYQFFT63EIU01nPSE/SeiI0E1PUZRElSdcJQ2P2ElGfW/6X/Pl1EGYSQwyM4MCHmfqEP7yg1f8QhhoRj4zd7B4gjAPh57zEGWWqpnUrc4P3vKaFwhFOckOojAC4SkfeU4ur+usPO2oSBQPK681qVx5KmWlcPxn0WhIOdogZCSRnjbVUtKSykHfLLaxgmQkZzevgn8vqs9rPvCe51QK/nAb8SlEERL6/M0/SoB55gUBIU8AAAAASUVORK5CYII=') 0% 100% no-repeat rgb(255, 255, 255);" x-webkit-speech="" x-webkit-grammar="builtin:search" lang="en" dir="ltr" spellcheck="false" placeholder="Custom Search"></td></tr></tbody></table></div></td><td class="gsc-search-button"> <input type="image" src="data:image/png;base64,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" class="gsc-search-button gsc-search-button-v2" title="search"></td></tr></tbody></table></form></div></div></div></div><span id='ezgce'><div class='ezoic-search-box'><gcse:searchbox-only resultsUrl="/ez-site-search/"></gcse:searchbox-only></div></span></div>
		</div>
		<div style="width:300px!important;" id="tbox3" class="ezCSS">
			<h2 class="ezCSS">Social</h2>
                <ul class="ezoic-footer-nav ezCSS"><li style="border-top-width:0px!important;" class="first ezCSS"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.brighthub.com%2Fenvironment%2Fgreen-living%2Farticles%2F129556.aspx" class="ezCSS">Twitter</a></li>
                    <li style="border-top-width:1px!important;" class="ezCSS"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brighthub.com%2Fenvironment%2Fgreen-living%2Farticles%2F129556.aspx" class="ezCSS">Facebook</a></li>
                    <li style="border-top-width:1px!important;" class="ezCSS"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.brighthub.com%2Fenvironment%2Fgreen-living%2Farticles%2F129556.aspx" class="ezCSS">Google+</a></li>
                </ul></div>
	</div>
	<div style="margin-left:50px!important;margin-right:50px!important;border-top-width:5px!important;" id="footer" class="ezCSS">
        <center class="ezCSS">
            <div class="copy ezCSS">&copy; brighthub.com. All rights reserved.</div>
            <!-- Secondary Links -->
            <div style="padding-left:7px!important;" class="ezoic-template-secondary-links ezCSS"><ul class="ezoic-secondary-nav ezCSS"><li class="ezCSS"><a href="https://secure.brighthub.com/tools/login/?returnurl=http%3A%2F%2Fwww.brighthub.com%2F" class="ezCSS">Sign In</a></li><li class="ezCSS"><a href="https://secure.brighthub.com/tools/createuser/?returnurl=http%3A%2F%2Fwww.brighthub.com%2F" class="ezCSS">Join</a></li><li class="ezCSS"><a href="/privacy.html" class="ezCSS">Privacy Policy</a></li></ul></div>
        </center>
	</div>
</div>




<!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
    <script>__ez.queue.addFile('jquery', '//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js', true, [], true, false, false, false);</script>
<!--<![endif]-->
<script>
var __ez_jquery = function() {
jQuery.cookie=function(name,value,options){if(typeof value!='undefined'){options=options||{};if(value===null){value='';options.expires=-1}var expires='';if(options.expires&&(typeof options.expires=='number'||options.expires.toUTCString)){var date;if(typeof options.expires=='number'){date=new Date();date.setTime(date.getTime()+(options.expires*24*60*60*1000))}else{date=options.expires}expires='; expires='+date.toUTCString()}var path=options.path?'; path='+(options.path):'';var domain=options.domain?'; domain='+(options.domain):'';var secure=options.secure?'; secure':'';document.cookie=[name,'=',encodeURIComponent(value),expires,path,domain,secure].join('')}else{var cookieValue=null;if(document.cookie&&document.cookie!=''){var cookies=document.cookie.split(';');for(var i=0;i<cookies.length;i++){var cookie=cookies[i].trim();if(cookie.substring(0,name.length+1)==(name+'=')){cookieValue=decodeURIComponent(cookie.substring(name.length+1));break}}}return cookieValue}};
if(typeof window.$ezJQuery=='undefined'){window.$ezJQuery=jQuery.noConflict(true);}
};
__ez.queue.addFunc('ezjquery', '__ez_jquery', null, true, ['jquery'], false, false, false, false);
</script>




<!-- START EZFOOT -->
<!-- END EZFOOT -->
<script type='text/javascript' data-cfasync="false">
__ez.queue.addFile('edmonton.php', '//www.brighthub.com/detroitchicago/edmonton.webp?dirname=brighthub_com&cb=173-27', true, [], true, false, false);
__ez.queue.addFile('jellyfish.php', '//www.brighthub.com/porpoiseant/jellyfish.webp?dirname=brighthub_com&cb=173-27', false, [], true, false, false);
__ez.queue.addFile('livonia.php', '//www.brighthub.com/detroitchicago/livonia.webp?dirname=brighthub_com&cb=173-27', false, ['ezjquery', 'jass.head.js'], true, false, false, false);
__ez.queue.addFile('fire.php', '//www.brighthub.com/porpoiseant/fire.webp?dirname=brighthub_com&cb=173-27', false, ['ezjquery', 'jass.head.js'], true, false, false, false);
var __ez_Run_PBLoad=function(){$ezJQuery(function(){if(typeof run_body_onload=='function'){run_body_onload()}if(typeof ezoicJSPageLoad=='function'){ezoicJSPageLoad($ezJQuery)}})};
__ez.queue.addFunc('__ez_Run_PBLoad', '__ez_Run_PBLoad', null, false, ['ezjquery'], false, false, false, false);
if (document.querySelector('.ez_mega') !== null)  __ez.queue.addFile('mega-menu.js', '/utilcave_com/templates/js/mega-menu.js', false, ['ezjquery', 'jass.head.js'], false, false, false, false);
</script>

<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "//www.brighthub.com",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "//www.brighthub.com/ez-site-search/?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
}
</script>
<script id="jass-data" class="jass-script" type="text/javascript">var __ez_Run_JASS_DATA=function(){window.__JASS_DATA={"ffId":1,"dim":[]};};__ez.queue.addFunc("__ez_Run_JASS_DATA","__ez_Run_JASS_DATA",null,false,["jass.head.js"],false,false,false,false);</script><script id="jass-tail-entry-point" class="jass-script" type="text/javascript">__ez.queue.addFile("jass.tail.js", "//www.brighthub.com/jass/jass.tail.js?cb=83", false, ["ezjquery", "jass.head.js"], true, false, false, false);</script>
<style>
    #jquery-lighbox, #jquery-lightbox { z-index: 100000 !important; }
    #lightbox-container-image-box { max-width: 100% !important; background-color: #acd5e5; border: solid 1px #29657b; border-bottom: none; }
    #lightbox-container-image-data-box { max-width: 100% !important; border: solid 1px #29657b; border-top: none; background-color: #acd5e5; }
    #lightbox-image { max-width: 100% !important; }
    #mycarousel { max-width: none !important; }
</style>

<script>
var __ez_Run_FooterJS = function() {


    var tfunc = function(interval, maxRuns, a){
        var i = 0,
            c = 0;
        var f = function() {
            c++;
            if (a() || c > maxRuns) {
                clearInterval(i);
            }
        };
        i = setInterval(f, interval);
    };

    $ezJQuery(function() {

        tfunc(100, 50, function() {
            var done = false;
            if (!!$ezJQuery('.jcarousel-prev').length) {
                $ezJQuery('.jcarousel-prev').css('left','initial').css('right','25px');
                $ezJQuery('.moreTopicsLbl').css('top','').css('top','5px').css('right','50px').css('left','initial');
                done = true;
            }
            return done;
        });


        if ($ezJQuery('div#extDescOverview').length) {
            $ezJQuery('div#extDescOverview').css('display','');
        }
    });

    var dWdth = $ezJQuery('div.centercontent.maincontent').width() / 3 - 3;
    dWdth = parseInt(dWdth) + 'px';

    $ezJQuery('ul#mycarousel li').css('margin-right','5px').css('width', dWdth);
    $ezJQuery('ul#mycarousel li img, ul#mycarousel li div, ul#mycarousel li p, ul#mycarousel li strong').css('max-width', dWdth).css('height','');
    $ezJQuery('input#newsletterEmail').css('border','1px solid #efefef').css('height','17px');
    $ezJQuery('div.frameItem.emptyArea').remove();
    $ezJQuery('div.Badge,div[class*="Count9"]').css('visibility','visible');

    if (__JASS.isMobile()) {
        $ezJQuery('div.frameItem, div.frameItem .inner').css('height','').css('width','');
        $ezJQuery('h4.listItemTitle').css('font-size','13px');
    }


};
__ez.queue.addFunc('__ez_Run_FooterJS', '__ez_Run_FooterJS', null, false, ['jass.head.js', 'ezjquery'], false, false, false, false);
</script><script type="text/javascript" language="javascript">
function __ezDrInit(){$ezJQuery(function($ezJQuery){$ezJQuery('body').ezoicDoctor({widgets:[],debugOutput:0,widgetBaseURL:'//www.brighthub.com/utilcave_com/dr/',dn:'brighthub_com',cb:'173-27'})})}
__ez.queue.addFile('drloader.js', '//www.brighthub.com/utilcave_com/dr/drloader.js?dirname=brighthub_com&173-27', true, ['ezjquery', 'jass.head.js'], true, false, false, false);
__ez.queue.addFunc('__ezDrInit', '__ezDrInit', null, false, ['drloader.js'], false, false, false, false);
</script>


<script type='text/javascript'>var __ez_rp_opts={activeLayoutTester:!1,isOn:"true",showImages:"",theme:"",locations:"bottom",title:"Related Articles on this Site",showSocial:"false",fbURL:"http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brighthub.com%2Fenvironment%2Fgreen-living%2Farticles%2F129556.aspx",twitterURL:"https://twitter.com/share?url=https%3A%2F%2Fwww.brighthub.com%2Fenvironment%2Fgreen-living%2Farticles%2F129556.aspx",gplusURL:"https://plus.google.com/share?url=https%3A%2F%2Fwww.brighthub.com%2Fenvironment%2Fgreen-living%2Farticles%2F129556.aspx",contentURL:"https://www.brighthub.com/environment/green-living/articles/129556.aspx",swipe:"false"},__ez_rp_script=document.createElement("script");__ez_rp_script.setAttribute("async",""),__ez_rp_script.setAttribute("src","/utilcave_com/apps/js/recommended_pages.js?cb=5"),document.getElementsByTagName("head")[0].appendChild(__ez_rp_script),function(b){var b=b,c=b.document,d=b.screen;b.touchSwipeListener=function(f){var g={startX:0,endX:0},h={moveHandler:function(){},redirectHandler:function(){},endHandler:function(){},startHandler:function(){},scrollEndHandler:function(){},minLengthRatio:0.2},i=function(){return g.endX>g.startX?"prev":"next"},j=function(){var m=Math.ceil(d.width*f.minLengthRatio);return Math.abs(g.endX-g.startX)>m},l={scrollEnd:function(){var n="innerHeight"in b?b.innerHeight:c.documentElement.offsetHeight,o=c.body,p=c.documentElement,q=Math.max(o.scrollHeight,o.offsetHeight,p.clientHeight,p.scrollHeight,p.offsetHeight);windowBottom=n+b.pageYOffset,windowBottom>=q&&q>n+400&&f.scrollEndHandler()},touchStart:function(m){0<m.touches.length&&(g.startX=m.touches[0].pageX,f.startHandler(i()))},touchMove:function(m){0<m.touches.length&&(g.endX=m.touches[0].pageX,f.moveHandler(i(),j()))},touchEnd:function(m){var n=m.changedTouches||m.touches;0<n.length&&(g.endX=n[0].pageX,j()&&f.redirectHandler(i())),f.endHandler(i())}};return function(){for(var m in h)h.hasOwnProperty(m)&&(f[m]||(f[m]=h[m]))}(),c.addEventListener?{on:function(){c.addEventListener("touchstart",l.touchStart,!1),c.addEventListener("touchmove",l.touchMove,!1),c.addEventListener("touchend",l.touchEnd,!1),b.addEventListener("scroll",l.scrollEnd,!1)},off:function(){c.removeEventListener("touchstart",l.touchStart),c.removeEventListener("touchmove",l.touchMove),c.removeEventListener("touchend",l.touchEnd),b.removeEventListener("scroll",l.scrollEnd)}}:{on:function(){},off:function(){}}}}(window),function(b){var c=b.document,d=function(){var h,i,e={},f={prev:null,next:null},g={prev:null,next:null};return{init:function(){this.retrievePageSiblings();f.next&&(this.renderArrows(),this.syncUI())},syncUI:function(){var j=this;h=new b.touchSwipeListener({moveHandler:function(k,l){l?g[k]&&f[k]&&g[k].classList.add("visible"):g[k].classList.remove("visible")},scrollEndHandler:function(){},startHandler:function(){i&&clearTimeout(i),e.classList.add("visible")},endHandler:function(){g.next.classList.remove("visible"),g.prev.classList.remove("visible"),i=setTimeout(function(){e.classList.remove("visible")},1500)},redirectHandler:function(k){j[k]&&j[k]()}}),h.on()},retrievePageSiblings:function(){f.prev=c.querySelector("head > link[rel=prev]"),f.next=c.querySelector("head > link[rel=next]")},renderArrows:function(){var k=function(l){var m=c.createElement("span");m.className="icon-wrap "+l;var n=c.createElement("div"),o=c.createElement("a");return o.href="prev"===l?"javascript:window.history.go(-1);":f[l].href,o.className=l,o.appendChild(m),o.appendChild(n),o};g.next=k("next"),g.prev=k("prev"),e=function(l,m){var n=c.createElement("nav");return n.className="nav-multithumb",n.appendChild(m),n.appendChild(l),c.getElementsByTagName("body")[0].appendChild(n),n}(g.next,g.prev)},showLoadingScreen:function(){b.scrollTo(0,0);var j=c.createElement("div");j.className="spn-freezing-overlay",c.getElementsByTagName("body")[0].appendChild(j)},prev:function(){this.showLoadingScreen(),setTimeout(function(){b.location.href=b.history.go(-1)},1e3)},next:function(){f.next&&(this.showLoadingScreen(),setTimeout(function(){b.location.href=f.next.href},1e3))}}}();b.swipePageNav=d}(window);</script>

<div id='dmo1' style='display:none'>
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-6396844742497208";
		/* dmo */
		google_ad_slot = "dmo";
		google_ad_width = 88;
		google_ad_height = 31;
		//-->
	</script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.brighthub_com,DomainId.2755"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.brighthub_com,DomainId.2755"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag--></body></html>
<!-- solab: mod3 --><!-- css_domain: //www.brighthub.com/utilcave_com --><!-- page invalidation: false --><!--scale NOT memcache--><!--scale NOT memcache--><!--scale NOT memcache--><!--scale NOT memcache--><!--scale NOT memcache--><!--display: stored content (page was not dynamic) memcache-->
<!-- NOT STORING: recent_new_page_count: 0 | dyn[0]->NextChecked: 1521306978 | not_dynamic_no_content: --><!-- template: /direction/direction --><!-- server: 127.0.0.1--><!-- middleton version: -->